<!DOCTYPE html>
<!--[if IE 9 ]>   <html class="no-js oldie ie9 ie" lang="de-DE" > <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-js" lang="de-DE" > <!--<![endif]-->
<head>
        <meta charset="UTF-8" >
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <!-- devices setting -->
        <meta name="viewport"   content="initial-scale=1,user-scalable=no,width=device-width">

<!-- outputs by wp_head -->

	<!-- This site is optimized with the Yoast SEO plugin v14.3 - //yoast.com/wordpress/plugins/seo/ -->
	<title>4.000 Euro staatlicher Beratungszuschuss (Corona)</title>
	<meta name="description" content="4.000 Euro staatlicher Beratungszuschuss (Corona) - für eine Beratung (Finanzierung, Digitalisierung, Marketing, Personal usw.) erhalten!" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.ronaldrassmann.de/4-000-euro-staatlicher-beratungszuschuss-corona/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="4.000 Euro staatlicher Beratungszuschuss (Corona)" />
	<meta property="og:description" content="4.000 Euro staatlicher Beratungszuschuss (Corona) - für eine Beratung (Finanzierung, Digitalisierung, Marketing, Personal usw.) erhalten!" />
	<meta property="og:url" content="//www.ronaldrassmann.de/4-000-euro-staatlicher-beratungszuschuss-corona/" />
	<meta property="og:site_name" content="ronald rassmann" />
	<meta property="article:author" content="//www.facebook.com/RonaldRassmann" />
	<meta property="article:published_time" content="2020-05-27T09:53:13+00:00" />
	<meta property="article:modified_time" content="2020-05-27T16:19:31+00:00" />
	<meta property="og:image" content="//www.ronaldrassmann.de/wp-content/uploads/2020/05/corona-soforthilfe-finanzierung-1.jpg" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@//twitter.com/RonaldRassmann" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"//schema.org","@graph":[{"@type":"Organization","@id":"//www.ronaldrassmann.de/#organization","name":"ronald rassmann | Marketing & Werbung","url":"//www.ronaldrassmann.de/","sameAs":[],"logo":{"@type":"ImageObject","@id":"//www.ronaldrassmann.de/#logo","inLanguage":"de-DE","url":"//www.ronaldrassmann.de/wp-content/uploads/2015/09/ronaldrassmann-logo-v3.png","width":247,"height":51,"caption":"ronald rassmann | Marketing & Werbung"},"image":{"@id":"//www.ronaldrassmann.de/#logo"}},{"@type":"WebSite","@id":"//www.ronaldrassmann.de/#website","url":"//www.ronaldrassmann.de/","name":"ronald rassmann","description":"Marketing &amp; Werbung f\u00fcr kleine Unternehmen","publisher":{"@id":"//www.ronaldrassmann.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":"//www.ronaldrassmann.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"//www.ronaldrassmann.de/4-000-euro-staatlicher-beratungszuschuss-corona/#primaryimage","inLanguage":"de-DE","url":"//www.ronaldrassmann.de/wp-content/uploads/2020/05/corona-soforthilfe-finanzierung-1.jpg","width":900,"height":600,"caption":"Corona Soforthilfe Finanzierung"},{"@type":"WebPage","@id":"//www.ronaldrassmann.de/4-000-euro-staatlicher-beratungszuschuss-corona/#webpage","url":"//www.ronaldrassmann.de/4-000-euro-staatlicher-beratungszuschuss-corona/","name":"4.000 Euro staatlicher Beratungszuschuss (Corona)","isPartOf":{"@id":"//www.ronaldrassmann.de/#website"},"primaryImageOfPage":{"@id":"//www.ronaldrassmann.de/4-000-euro-staatlicher-beratungszuschuss-corona/#primaryimage"},"datePublished":"2020-05-27T09:53:13+00:00","dateModified":"2020-05-27T16:19:31+00:00","description":"4.000 Euro staatlicher Beratungszuschuss (Corona) - f\u00fcr eine Beratung (Finanzierung, Digitalisierung, Marketing, Personal usw.) erhalten!","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["//www.ronaldrassmann.de/4-000-euro-staatlicher-beratungszuschuss-corona/"]}]},{"@type":"Article","@id":"//www.ronaldrassmann.de/4-000-euro-staatlicher-beratungszuschuss-corona/#article","isPartOf":{"@id":"//www.ronaldrassmann.de/4-000-euro-staatlicher-beratungszuschuss-corona/#webpage"},"author":{"@id":"//www.ronaldrassmann.de/#/schema/person/44cdf1290c12c45dfb99d446bd017120"},"headline":"4.000 Euro staatlicher Beratungszuschuss (Corona)","datePublished":"2020-05-27T09:53:13+00:00","dateModified":"2020-05-27T16:19:31+00:00","commentCount":0,"mainEntityOfPage":{"@id":"//www.ronaldrassmann.de/4-000-euro-staatlicher-beratungszuschuss-corona/#webpage"},"publisher":{"@id":"//www.ronaldrassmann.de/#organization"},"image":{"@id":"//www.ronaldrassmann.de/4-000-euro-staatlicher-beratungszuschuss-corona/#primaryimage"},"keywords":"4.000 euro kredit sofort,4.000 euro staatlicher beratungszuschuss (corona),top 5 unternehmensberatung,unternehmensberatung,unternehmensberatung bafa,unternehmensberatung consulting,unternehmensberatung digitalisierung,unternehmensberatung einzelhandel,unternehmensberatung firmen,unternehmensberatung f\u00f6rderung,unternehmensberatung freiberuflich,unternehmensberatung jena,unternehmensberatung marketing,unternehmensberatung online,unternehmensberatung yoga,unternehmensberatung zuschuss","articleSection":"Business,Corona,Unternehmensberatung","inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["//www.ronaldrassmann.de/4-000-euro-staatlicher-beratungszuschuss-corona/#respond"]}]},{"@type":["Person"],"@id":"//www.ronaldrassmann.de/#/schema/person/44cdf1290c12c45dfb99d446bd017120","name":"Ronald Rassmann","image":{"@type":"ImageObject","@id":"//www.ronaldrassmann.de/#personlogo","inLanguage":"de-DE","url":"//secure.gravatar.com/avatar/86af5d8d3fa87245f6555a6f0fcb76e6?s=96&d=mm&r=g","caption":"Ronald Rassmann"},"sameAs":["//www.facebook.com/RonaldRassmann","//twitter.com///twitter.com/RonaldRassmann"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ronald rassmann &raquo; Feed" href="//www.ronaldrassmann.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="ronald rassmann &raquo; Kommentar-Feed" href="//www.ronaldrassmann.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ronald rassmann &raquo; 4.000 Euro staatlicher Beratungszuschuss (Corona) Kommentar-Feed" href="//www.ronaldrassmann.de/4-000-euro-staatlicher-beratungszuschuss-corona/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ronaldrassmann.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bdt-uikit-css'  href='//www.ronaldrassmann.de/wp-content/plugins/bdthemes-element-pack/assets/css/bdt-uikit.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='element-pack-site-css'  href='//www.ronaldrassmann.de/wp-content/plugins/bdthemes-element-pack/assets/css/element-pack-site.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='//www.ronaldrassmann.de/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='//www.ronaldrassmann.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='//www.ronaldrassmann.de/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='auxin-base-css'  href='//www.ronaldrassmann.de/wp-content/themes/phlox-pro/css/base.css?ver=5.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='auxin-main-css'  href='//www.ronaldrassmann.de/wp-content/themes/phlox-pro/css/main.css?ver=5.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='auxin-portfolio-css'  href='//www.ronaldrassmann.de/wp-content/themes/phlox-pro/css/portfolio.css?ver=1.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='rapidmail-widget-css-css'  href='//www.ronaldrassmann.de/wp-content/plugins/rapidmail-newsletter-software/css/widget.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='auxin-front-icon-css'  href='//www.ronaldrassmann.de/wp-content/themes/phlox-pro/css/auxin-icon.css?ver=5.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='auxin-third-party-css'  href='//www.ronaldrassmann.de/wp-content/themes/phlox-pro/css/other/third-party.css?ver=5.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='auxin-custom-css'  href='//www.ronaldrassmann.de/wp-content/uploads/phlox-pro/custom.css?ver=7' type='text/css' media='all' />
<link rel='stylesheet' id='auxin-go-pricing-css'  href='//www.ronaldrassmann.de/wp-content/themes/phlox-pro/css/go-pricing.css?ver=5.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='//www.ronaldrassmann.de/wp-content/plugins/wp-gdpr-compliance/assets/css/front.min.css?ver=1591775602' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Ja'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'Nein'; }
        
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var auxin = {"ajax_url":"https:\/\/www.ronaldrassmann.de\/wp-admin\/admin-ajax.php","is_rtl":"","is_reponsive":"1","is_framed":"","frame_width":"20","wpml_lang":"en","uploadbaseurl":"https:\/\/www.ronaldrassmann.de\/wp-content\/uploads"};
/* ]]> */
</script>
<script type='text/javascript'>
/* < ![CDATA[ */
function auxinNS(n){for(var e=n.split("."),a=window,i="",r=e.length,t=0;r>t;t++)"window"!=e[t]&&(i=e[t],a[i]=a[i]||{},a=a[i]);return a;}
/* ]]> */
</script>
<script type='text/javascript' src='//www.ronaldrassmann.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='//www.ronaldrassmann.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.ronaldrassmann.de/wp-content/plugins/auxin-pro-tools/admin/assets/js/elementor/widgets.js?ver=1.4.5'></script>
<script type='text/javascript' src='//www.ronaldrassmann.de/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.0'></script>
<script type='text/javascript' src='//www.ronaldrassmann.de/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rmwidget = {"msg_an_error_occurred":"Es ist ein Fehler aufgetreten","msg_subscribe_success":"Vielen Dank f\u00fcr Ihre Anmeldung!","spinner_uri":"https:\/\/www.ronaldrassmann.de\/wp-includes\/images\/wpspin_light.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.ronaldrassmann.de/wp-content/plugins/rapidmail-newsletter-software/js/widget.js?ver=5.4.2'></script>
<script type='text/javascript' src='//www.ronaldrassmann.de/wp-content/themes/phlox-pro/js/solo/modernizr-custom.min.js?ver=5.3.10'></script>
<link rel='//api.w.org/' href='//www.ronaldrassmann.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.ronaldrassmann.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.ronaldrassmann.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='//www.ronaldrassmann.de/?p=73597' />
<link rel="alternate" type="application/json+oembed" href="//www.ronaldrassmann.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ronaldrassmann.de%2F4-000-euro-staatlicher-beratungszuschuss-corona%2F" />
<link rel="alternate" type="text/xml+oembed" href="//www.ronaldrassmann.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ronaldrassmann.de%2F4-000-euro-staatlicher-beratungszuschuss-corona%2F&#038;format=xml" />
			<!-- DO NOT COPY THIS SNIPPET! Start of Page Analytics Tracking for HubSpot WordPress plugin v7.33.3-->
			<script type="text/javascript">
				var _hsq = _hsq || [];
				_hsq.push(["setContentType", "blog-post"]);
			</script>
			<!-- DO NOT COPY THIS SNIPPET! End of Page Analytics Tracking for HubSpot WordPress plugin -->
			<!-- Analytics by WP-Statistics v12.6.13 - //wp-statistics.com/ -->
<script><script type="application/javascript" src="//app.usercentrics.eu/latest/main.js" id="j57_uz5P"></script> </script><!-- Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#1bb0ce" />
<!-- Windows Phone -->
<meta name="msapplication-navbutton-color" content="#1bb0ce" />
<!-- iOS Safari -->
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">

<!-- pingback -->
<link rel="pingback" href="//www.ronaldrassmann.de/xmlrpc.php">
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by Slider Revolution 6.2.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){			
			try {								
				var pw = document.getElementById(e.c).parentNode.offsetWidth,
					newh;
				pw = pw===0 || isNaN(pw) ? window.innerWidth : pw;
				e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
				e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
				e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
				e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
				e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
				e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
				e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
				if(e.layout==="fullscreen" || e.l==="fullscreen") 						
					newh = Math.max(e.mh,window.innerHeight);				
				else{					
					e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
					for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
					e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
					e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
					for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
										
					var nl = new Array(e.rl.length),
						ix = 0,						
						sl;					
					e.tabw = e.tabhide>=pw ? 0 : e.tabw;
					e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
					e.tabh = e.tabhide>=pw ? 0 : e.tabh;
					e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
					for (var i in e.rl) nl[i] = e.rl[i]<window.innerWidth ? 0 : e.rl[i];
					sl = nl[0];									
					for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
					var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					

					newh =  (e.type==="carousel" && e.justify==="true" ? e.gh[ix] : (e.gh[ix] * m)) + (e.tabh + e.thumbh);
				}			
				
				if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
				document.getElementById(e.c).height = newh;
				window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
			} catch(e){
				console.log("Failure at Presize of Slider:" + e)
			}					   
		  };</script>
		<style type="text/css" id="wp-custom-css">
			.aux-master-menu, .aux-master-menu * {
	margin-top: 7px !important;
	
}

aside .widget-title, .aux-aside .widget-title {
    font-weight: 700;
}

.widget-container ul li {
    margin-bottom: 0;
    word-break: break-word;
    line-height: 2.9 !important;
}		</style>
		<!-- end wp_head -->
<script type="application/javascript" src="//app.usercentrics.eu/latest/main.js" id="j57_uz5P"></script>
</head>


<body class="post-template-default single single-post postid-73597 single-format-image wp-custom-logo _auxels auxin-pro elementor-default phlox-pro aux-dom-unready aux-full-width aux-resp aux-hd aux-top-sticky  aux-sticky-footer aux-page-animation-off"  data-framed="">


<div id="inner-body">

    <header id="site-header"   class="site-header-section aux-territory aux-boxed-container aux-header-dark aux-add-border " style="" data-sticky-height="80" data-color-scheme="dark" data-sticky-scheme="dark" role="banner">
        <div class="aux-wrapper">

                <div class="aux-container aux-fold">
                            <div class="aux-header aux-header-elements-wrapper aux-float-layout">
                <!-- ribbon bar -->
                <div class="aux-header-elements">

                    <!-- logo -->
                    <div id="logo" class="aux-logo-header aux-start aux-fill aux-tablet-center aux-phone-left">
                            <div class="aux-logo aux-logo-header-inner aux-scale">
    <a href="//www.ronaldrassmann.de/" class="custom-logo-link aux-logo-anchor aux-logo-anchor1 aux-middle aux-has-logo" rel="home"><img width="487" height="105" src="//www.ronaldrassmann.de/wp-content/uploads/2018/01/rassmann-marketing-logo.png" class="custom-logo aux-logo-image aux-logo-image1 aux-logo-light" alt="ronald rassmann" /></a><a href="//www.ronaldrassmann.de/" class="custom-logo-link aux-logo-anchor aux-logo-anchor2 aux-has-logo aux-middle aux-logo-sticky aux-logo-hidden" rel="home" itemprop="url"><img width="487" height="105" src="//www.ronaldrassmann.de/wp-content/uploads/2018/01/rassmann-marketing-logo.png" class="custom-logo aux-logo-image aux-logo-image2 aux-logo-light" alt="ronald rassmann - PERSONAL &amp; MARKETING" itemprop="logo" /></a>        <section class="aux-logo-text aux-middle">
            <h3 class="site-title">
                <a href="//www.ronaldrassmann.de/" title="ronald rassmann" rel="home">ronald rassmann</a>
            </h3>
            <p class="site-description">Marketing &amp; Werbung für kleine Unternehmen</p>        </section>

    </div><!-- end logo aux-fold -->

                    </div>
                                        <!-- burger -->
                    <div id="nav-burger" class="aux-burger-box aux-end aux-phone-on aux-middle" data-target-panel="toggle-bar" data-target-menu="overlay" data-target-content=".site-header-section .aux-master-menu">
                        <div class="aux-burger aux-lite-small"><span class="mid-line"></span></div>
                    </div>
                                                                                <div class="aux-btns-box aux-btn1-box aux-end aux-middle aux-tablet-off aux-phone-off ">
                                            </div>
                    <div class="aux-btns-box aux-btn2-box aux-end aux-middle aux-tablet-off aux-phone-off ">
                                            </div>
                                                            <!-- menu -->
                    <div class="aux-menu-box aux-phone-off aux-auto-locate aux-end aux-fill aux-tablet-center" data-tablet=".aux-header .secondary-bar">
                    <!-- start master menu -->
<nav id="master-menu-main-header" class="menu-menu-kopf-container">

	<ul id="menu-menu-kopf" class="aux-master-menu aux-no-js aux-skin-classic aux-horizontal aux-with-indicator aux-with-splitter" data-type="horizontal"  data-switch-type="toggle" data-switch-parent=".aux-header .aux-toggle-menu-bar" data-switch-width="767"  >

		<!-- start submenu -->
		<li id="menu-item-73532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-73532 aux-menu-depth-0 aux-menu-root-1 aux-menu-item">
			<a title="Unternehmensberatung" href="//www.ronaldrassmann.de/" class="aux-item-content">
				<span class="aux-menu-label">Unternehmensberatung</span>
			</a>

		<ul class="sub-menu aux-submenu">
			<li id="menu-item-73672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73672 aux-menu-depth-1 aux-menu-item">
				<a href="//www.ronaldrassmann.de/unternehmensberatung/avgs-dein-kostenfreies-vorgruendercoaching/" class="aux-item-content">
					<span class="aux-menu-label">Vorgründercoaching</span>
				</a>
			</li>
			<li id="menu-item-73776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73776 aux-menu-depth-1 aux-menu-item">
				<a href="//www.ronaldrassmann.de/unternehmensberatung/e-commerce-beratung/" class="aux-item-content">
					<span class="aux-menu-label">E-Commerce Beratung</span>
				</a>
			</li>
		</ul>
		</li>
		<!-- end submenu -->

		<!-- start submenu -->
		<li id="menu-item-73664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73664 aux-menu-depth-0 aux-menu-root-2 aux-menu-item">
			<a href="#" class="aux-item-content">
				<span class="aux-menu-label">Finanzierung</span>
			</a>

		<ul class="sub-menu aux-submenu">
			<li id="menu-item-73758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73758 aux-menu-depth-1 aux-menu-item">
				<a href="//www.ronaldrassmann.de/firmenkreditkarte/" class="aux-item-content">
					<span class="aux-menu-label">Frmenkreditkarte</span>
				</a>
			</li>
			<li id="menu-item-73665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73665 aux-menu-depth-1 aux-menu-item">
				<a href="//www.ronaldrassmann.de/firmenkredite/" class="aux-item-content">
					<span class="aux-menu-label">Firmenkredite</span>
				</a>
			</li>
		</ul>
		</li>
		<!-- end submenu -->

		<!-- start submenu -->
		<li id="menu-item-72313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-72313 aux-menu-depth-0 aux-menu-root-3 aux-menu-item">
			<a href="//www.ronaldrassmann.de/zur-person/" class="aux-item-content">
				<span class="aux-menu-label">Unternehmen</span>
			</a>

		<ul class="sub-menu aux-submenu">
			<li id="menu-item-73337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73337 aux-menu-depth-1 aux-menu-item">
				<a href="//www.ronaldrassmann.de/der-werbemann/" class="aux-item-content">
					<span class="aux-menu-label">Der Werbemann</span>
				</a>
			</li>
			<li id="menu-item-73329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73329 aux-menu-depth-1 aux-menu-item">
				<a href="//www.ronaldrassmann.de/philosophie/" class="aux-item-content">
					<span class="aux-menu-label">Philosophie</span>
				</a>
			</li>
			<li id="menu-item-73535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73535 aux-menu-depth-1 aux-menu-item">
				<a href="//www.ronaldrassmann.de/projekte/" class="aux-item-content">
					<span class="aux-menu-label">Projekte</span>
				</a>
			</li>
		</ul>
		</li>
		<!-- end submenu -->
		<!-- start single menu -->
		<li id="menu-item-73343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73343 aux-menu-depth-0 aux-menu-root-4 aux-menu-item">
			<a href="//www.ronaldrassmann.de/blog/" class="aux-item-content">
				<span class="aux-menu-label">Blog</span>
			</a>
		</li>
		<!-- end single menu -->

		<!-- start submenu -->
		<li id="menu-item-73321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73321 aux-menu-depth-0 aux-menu-root-5 aux-menu-item">
			<a href="//www.ronaldrassmann.de/anfrage/" class="aux-item-content">
				<span class="aux-menu-label">Anfrage</span>
			</a>

		<ul class="sub-menu aux-submenu">
			<li id="menu-item-73416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73416 aux-menu-depth-1 aux-menu-item">
				<a href="//www.ronaldrassmann.de/termin-vereinbaren/" class="aux-item-content">
					<span class="aux-menu-label">Termin vereinbaren</span>
				</a>
			</li>
		</ul>
		</li>
		<!-- end submenu -->
	</ul>

</nav>
<!-- end master menu -->
                    </div>
                                    </div>
                <!-- secondary bar: this element will be filled in tablet size -->
                <div class="bottom-bar secondary-bar aux-tablet-on aux-float-wrapper"></div>

                <!-- toggle menu bar: this element will be filled in tablet and mobile size -->
                <div class="aux-toggle-menu-bar"></div>
            </div>
                        </div>
                </div><!-- end of wrapper -->
    </header><!-- end header -->
    
    <main id="main" class="aux-main aux-territory  aux-single aux-boxed-container aux-content-top-margin right-sidebar aux-has-sidebar aux-sidebar-style-border aux-user-entry" >
        <div class="aux-wrapper">
            <div class="aux-container aux-fold">

                <div id="primary" class="aux-primary" >
                    <div class="content" role="main"  >

                                                            <article class="aux-simple-context post-73597 post type-post status-publish format-image has-post-thumbnail hentry category-business category-corona category-unternehmensberatung tag-4-000-euro-kredit-sofort tag-4-000-euro-staatlicher-beratungszuschuss-corona tag-top-5-unternehmensberatung tag-unternehmensberatung tag-unternehmensberatung-bafa tag-unternehmensberatung-consulting tag-unternehmensberatung-digitalisierung tag-unternehmensberatung-einzelhandel tag-unternehmensberatung-firmen tag-unternehmensberatung-foerderung tag-unternehmensberatung-freiberuflich tag-unternehmensberatung-jena tag-unternehmensberatung-marketing tag-unternehmensberatung-online tag-unternehmensberatung-yoga tag-unternehmensberatung-zuschuss post_format-post-format-image" >

                                                                                        <div class="entry-media">
                                                <div class="aux-media-frame aux-media-image aux-lightbox-frame aux-hover-active aux-image-mask"><a href="//www.ronaldrassmann.de/wp-content/uploads/2020/05/corona-soforthilfe-finanzierung-1.jpg" class="aux-lightbox-btn" data-original-width="900" data-original-height="600" data-caption="Corona Soforthilfe  Finanzierung"><div class="aux-hover-scale-circle-plus">    <span class="aux-symbol-plus"></span>    <span class="aux-symbol-circle"></span></div><div class="aux-frame-darken"><img width="900" height="506" src="//www.ronaldrassmann.de/wp-content/uploads/2020/05/corona-soforthilfe-finanzierung-1-900x506.jpg" class="aux-attachment aux-featured-image attachment-900x506.25 aux-attachment-id-73606 " alt="Corona Soforthilfe Finanzierung" srcset="//www.ronaldrassmann.de/wp-content/uploads/2020/05/corona-soforthilfe-finanzierung-1-150x84.jpg 150w,//www.ronaldrassmann.de/wp-content/uploads/2020/05/corona-soforthilfe-finanzierung-1-300x169.jpg 300w,//www.ronaldrassmann.de/wp-content/uploads/2020/05/corona-soforthilfe-finanzierung-1-768x432.jpg 768w,//www.ronaldrassmann.de/wp-content/uploads/2020/05/corona-soforthilfe-finanzierung-1-900x506.jpg 900w,//www.ronaldrassmann.de/wp-content/uploads/2020/05/corona-soforthilfe-finanzierung-1-890x500.jpg 890w" data-ratio="1.78" data-original-w="900" data-original-src-width="900" data-original-src-height="600" sizes="(max-width:479px) 480px,(max-width:767px) 768px,(max-width:1023px) 1024px,900px" /></div></a></div>                                            </div>
                                                                                        <div class="entry-main">

                                                <header class="entry-header ">
                                                <h1 class="entry-title ">4.000 Euro staatlicher Beratungszuschuss (Corona)</h1>                                                    <div class="entry-format">
                                                        <div class="post-format"> </div>
                                                    </div>
                                                </header>

                                                                                                <div class="entry-info ">
                                                                                                        <div class="entry-date"><time datetime="2020-05-27T11:53:13+02:00" >27. Mai 2020</time></div>
                                                                                                        <div class="entry-author">
                                                        <span class="meta-sep">by</span>
                                                        <span class="author vcard">
                                                            <a href="//www.ronaldrassmann.de/author/rassmannr/" rel="author" title="View all posts by Ronald Rassmann" >
                                                                Ronald Rassmann                                                            </a>
                                                        </span>
                                                    </div>
                                                                                                        <div class="entry-comments">
                                                        <span class="meta-sep">with</span>
                                                        <span class="meta-comment">no comment</span>
                                                    </div>
                                                                                                        <div class="entry-tax">
                                                                                                                <a href="//www.ronaldrassmann.de/category/business/" title="View all posts in Business" rel="category" >Business</a><a href="//www.ronaldrassmann.de/category/corona/" title="View all posts in Corona" rel="category" >Corona</a><a href="//www.ronaldrassmann.de/category/unternehmensberatung/" title="View all posts in Unternehmensberatung" rel="category" >Unternehmensberatung</a>                                                    </div>
                                                                                                    </div>
                                                
                                                <div class="entry-content">
                                                    <p>4.000 Euro staatlicher Beratungszuschuss (Corona) kann Ihr Unternehmen für eine Beratung zu den Themen Finanzierung, Digitalisierung, Marketing, Personal usw. über mich erhalten. Der Zuschuss ist geeignet für alle Selbständige, Freiberufler, kleine und mittlere Unternehmen (KMU). Nutzen Sie jetzt die Chance und bringen Ihr Unternehmen wieder ins richtige Fahrwasser! Sie haben Fragen, dann rufen Sie mich an unter 0151 14152583 oder nutzen mein <a href="//www.ronaldrassmann.de/anfrage/">Kontaktformular</a>.</p>
<div class="clear"></div>                                                </div>

                                                                                                <footer class="entry-meta">
                                                                                                                                                        <div class="entry-tax">
                                                            <span>Tags: </span><a href="//www.ronaldrassmann.de/tag/4-000-euro-kredit-sofort/" rel="tag">4.000 euro kredit sofort</a><i>, </i><a href="//www.ronaldrassmann.de/tag/4-000-euro-staatlicher-beratungszuschuss-corona/" rel="tag">4.000 euro staatlicher beratungszuschuss (corona)</a><i>, </i><a href="//www.ronaldrassmann.de/tag/top-5-unternehmensberatung/" rel="tag">top 5 unternehmensberatung</a><i>, </i><a href="//www.ronaldrassmann.de/tag/unternehmensberatung/" rel="tag">unternehmensberatung</a><i>, </i><a href="//www.ronaldrassmann.de/tag/unternehmensberatung-bafa/" rel="tag">unternehmensberatung bafa</a><i>, </i><a href="//www.ronaldrassmann.de/tag/unternehmensberatung-consulting/" rel="tag">unternehmensberatung consulting</a><i>, </i><a href="//www.ronaldrassmann.de/tag/unternehmensberatung-digitalisierung/" rel="tag">unternehmensberatung digitalisierung</a><i>, </i><a href="//www.ronaldrassmann.de/tag/unternehmensberatung-einzelhandel/" rel="tag">unternehmensberatung einzelhandel</a><i>, </i><a href="//www.ronaldrassmann.de/tag/unternehmensberatung-firmen/" rel="tag">unternehmensberatung firmen</a><i>, </i><a href="//www.ronaldrassmann.de/tag/unternehmensberatung-foerderung/" rel="tag">unternehmensberatung förderung</a><i>, </i><a href="//www.ronaldrassmann.de/tag/unternehmensberatung-freiberuflich/" rel="tag">unternehmensberatung freiberuflich</a><i>, </i><a href="//www.ronaldrassmann.de/tag/unternehmensberatung-jena/" rel="tag">unternehmensberatung jena</a><i>, </i><a href="//www.ronaldrassmann.de/tag/unternehmensberatung-marketing/" rel="tag">unternehmensberatung marketing</a><i>, </i><a href="//www.ronaldrassmann.de/tag/unternehmensberatung-online/" rel="tag">unternehmensberatung online</a><i>, </i><a href="//www.ronaldrassmann.de/tag/unternehmensberatung-yoga/" rel="tag">unternehmensberatung yoga</a><i>, </i><a href="//www.ronaldrassmann.de/tag/unternehmensberatung-zuschuss/" rel="tag">unternehmensberatung zuschuss</a>                                                        </div>
                                                                                                        <div class="aux-single-post-share">
                                                             <div class="aux-tooltip-socials aux-tooltip-dark aux-socials aux-icon-left aux-medium aux-tooltip-social-no-text">
                                                                 <span class="aux-icon auxicon-share"></span>
                                                             </div>
                                                         </div>
                                                    
                                                </footer>
                                                                                            </div>


                                            
    <nav class="aux-next-prev-posts nav-skin-minimal">

                <section class="np-prev-section "   >
            <a href="//www.ronaldrassmann.de/corona-onlineshop-fuer-den-einzelhandel/">
                <div class="np-arrow">
                                        <div class="aux-arrow-nav aux-hover-slide aux-round aux-outline aux-medium">
                        <span class="aux-overlay"></span>
                        <span class="aux-svg-arrow aux-medium-left"></span>
                        <span class="aux-hover-arrow aux-svg-arrow aux-medium-left aux-white"></span>
                    </div>
                                    </div>
                <p class="np-nav-text">Previous Post</p>
                                <h4 class="np-title">Corona – Onlineshop für den Einzelhandel</h4>
                            </a>
        </section>
        
        
                <section class="np-next-section "  >
            <a href="//www.ronaldrassmann.de/konjunkturpaket-absenkung-der-mehrwertsteuersatz/">
                <div class="np-arrow">
                                        <div class="aux-arrow-nav aux-hover-slide aux-round aux-outline aux-medium">
                        <span class="aux-overlay"></span>
                        <span class="aux-svg-arrow aux-medium-right"></span>
                        <span class="aux-hover-arrow aux-svg-arrow aux-medium-right aux-white"></span>
                    </div>
                                    </div>
                <p class="np-nav-text">Next Post</p>
                                <h4 class="np-title">Konjunkturpaket – Absenkung der Mehrwertsteuersatz</h4>
                            </a>
        </section>
        
    </nav>


                                            
                                       </article>


<!-- You can start editing here. -->


        <!-- If comments are open, but there are no comments. -->

    


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Add a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/4-000-euro-staatlicher-beratungszuschuss-corona/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="//www.ronaldrassmann.de/wp-comments-post.php" method="post" id="commentform" class="comment-form " novalidate><p class = "comment-notes">Your email address will not be published. Required fields are marked *</p><div class="aux-input-group aux-inline-inputs"><input type="text"  name="author" id="author" placeholder="Name (required)" value="" size="22" aria-required='true' required /></div>
<div class="aux-input-group aux-inline-inputs"><input type="email" name="email"  id="email"  placeholder="E-Mail (required)" value="" aria-required='true' required /></div>
<div class="aux-input-group aux-inline-inputs"><input type="url"   name="url"    id="url"    placeholder="Website" value="" size="22" /></div>
<div class="aux-form-cookies-consent comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" class="aux-checkbox" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></div>
<p><img src="//www.ronaldrassmann.de/wp-content/plugins/siteguard/really-simple-captcha/tmp/2056362421.png" alt="CAPTCHA"></p><p><label for="siteguard_captcha">Please input characters displayed above.</label><br /><input type="text" name="siteguard_captcha" id="siteguard_captcha" class="input" value="" size="10" aria-required="true" /><input type="hidden" name="siteguard_captcha_prefix" id="siteguard_captcha_prefix" value="2056362421" /></p><div class="aux-input-group aux-block-inputs"><textarea name="comment" id="comment" cols="58" rows="10" placeholder="Comment" ></textarea></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='73597' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="62"/></p></form>	</div><!-- #respond -->
	
                    </div><!-- end content -->
                </div><!-- end primary -->


                
            <aside class="aux-sidebar aux-sidebar-primary">
                <div class="sidebar-inner">
                    <div class="sidebar-content">
<div class="aux-widget-area"><section id="recent-comments-2" class="widget-odd widget-first widget-1 widget-container widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3><ul id="recentcomments"></ul></section><section id="archives-2" class="widget-even widget-2 widget-container widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
				<li><a href='//www.ronaldrassmann.de/2020/06/'>Juni 2020</a></li>
	<li><a href='//www.ronaldrassmann.de/2020/05/'>Mai 2020</a></li>
	<li><a href='//www.ronaldrassmann.de/2020/03/'>März 2020</a></li>
	<li><a href='//www.ronaldrassmann.de/2020/01/'>Januar 2020</a></li>
	<li><a href='//www.ronaldrassmann.de/2019/11/'>November 2019</a></li>
	<li><a href='//www.ronaldrassmann.de/2019/10/'>Oktober 2019</a></li>
	<li><a href='//www.ronaldrassmann.de/2019/09/'>September 2019</a></li>
	<li><a href='//www.ronaldrassmann.de/2019/04/'>April 2019</a></li>
	<li><a href='//www.ronaldrassmann.de/2018/09/'>September 2018</a></li>
	<li><a href='//www.ronaldrassmann.de/2018/06/'>Juni 2018</a></li>
	<li><a href='//www.ronaldrassmann.de/2018/05/'>Mai 2018</a></li>
	<li><a href='//www.ronaldrassmann.de/2018/03/'>März 2018</a></li>
	<li><a href='//www.ronaldrassmann.de/2018/02/'>Februar 2018</a></li>
	<li><a href='//www.ronaldrassmann.de/2018/01/'>Januar 2018</a></li>
	<li><a href='//www.ronaldrassmann.de/2017/12/'>Dezember 2017</a></li>
	<li><a href='//www.ronaldrassmann.de/2017/11/'>November 2017</a></li>
	<li><a href='//www.ronaldrassmann.de/2017/10/'>Oktober 2017</a></li>
	<li><a href='//www.ronaldrassmann.de/2017/09/'>September 2017</a></li>
	<li><a href='//www.ronaldrassmann.de/2017/08/'>August 2017</a></li>
	<li><a href='//www.ronaldrassmann.de/2017/05/'>Mai 2017</a></li>
	<li><a href='//www.ronaldrassmann.de/2017/02/'>Februar 2017</a></li>
	<li><a href='//www.ronaldrassmann.de/2017/01/'>Januar 2017</a></li>
	<li><a href='//www.ronaldrassmann.de/2016/12/'>Dezember 2016</a></li>
	<li><a href='//www.ronaldrassmann.de/2016/10/'>Oktober 2016</a></li>
	<li><a href='//www.ronaldrassmann.de/2016/09/'>September 2016</a></li>
	<li><a href='//www.ronaldrassmann.de/2016/07/'>Juli 2016</a></li>
	<li><a href='//www.ronaldrassmann.de/2016/05/'>Mai 2016</a></li>
	<li><a href='//www.ronaldrassmann.de/2016/04/'>April 2016</a></li>
	<li><a href='//www.ronaldrassmann.de/2016/03/'>März 2016</a></li>
	<li><a href='//www.ronaldrassmann.de/2016/02/'>Februar 2016</a></li>
	<li><a href='//www.ronaldrassmann.de/2016/01/'>Januar 2016</a></li>
	<li><a href='//www.ronaldrassmann.de/2015/10/'>Oktober 2015</a></li>
	<li><a href='//www.ronaldrassmann.de/2015/09/'>September 2015</a></li>
	<li><a href='//www.ronaldrassmann.de/2015/07/'>Juli 2015</a></li>
	<li><a href='//www.ronaldrassmann.de/2015/03/'>März 2015</a></li>
	<li><a href='//www.ronaldrassmann.de/2015/01/'>Januar 2015</a></li>
	<li><a href='//www.ronaldrassmann.de/2014/10/'>Oktober 2014</a></li>
	<li><a href='//www.ronaldrassmann.de/2014/08/'>August 2014</a></li>
	<li><a href='//www.ronaldrassmann.de/2014/05/'>Mai 2014</a></li>
	<li><a href='//www.ronaldrassmann.de/2013/08/'>August 2013</a></li>
		</ul>
			</section><section id="categories-2" class="widget-odd widget-last widget-3 widget-container widget_categories"><h3 class="widget-title">Kategorien</h3>		<ul>
				<li class="cat-item cat-item-1"><a href="//www.ronaldrassmann.de/category/allgemein/">Allgemein</a>
</li>
	<li class="cat-item cat-item-2"><a href="//www.ronaldrassmann.de/category/branding/">Branding</a>
</li>
	<li class="cat-item cat-item-455"><a href="//www.ronaldrassmann.de/category/business/">Business</a>
</li>
	<li class="cat-item cat-item-33"><a href="//www.ronaldrassmann.de/category/business-kmu/">Business KMU</a>
</li>
	<li class="cat-item cat-item-53"><a href="//www.ronaldrassmann.de/category/content-marketing/">Content-Marketing</a>
</li>
	<li class="cat-item cat-item-620"><a href="//www.ronaldrassmann.de/category/corona/">Corona</a>
</li>
	<li class="cat-item cat-item-399"><a href="//www.ronaldrassmann.de/category/e-commerce/">E-Commerce</a>
</li>
	<li class="cat-item cat-item-166"><a href="//www.ronaldrassmann.de/category/existenzgruendung/">Existenzgründung</a>
</li>
	<li class="cat-item cat-item-165"><a href="//www.ronaldrassmann.de/category/foerdermittel/">Fördermittel</a>
</li>
	<li class="cat-item cat-item-177"><a href="//www.ronaldrassmann.de/category/kundengewinnung/">Kundengewinnung</a>
</li>
	<li class="cat-item cat-item-112"><a href="//www.ronaldrassmann.de/category/marketing/">Marketing</a>
</li>
	<li class="cat-item cat-item-107"><a href="//www.ronaldrassmann.de/category/seo/">SEO</a>
</li>
	<li class="cat-item cat-item-54"><a href="//www.ronaldrassmann.de/category/social-media/">Social Media</a>
</li>
	<li class="cat-item cat-item-168"><a href="//www.ronaldrassmann.de/category/tipps/">Tipps</a>
</li>
	<li class="cat-item cat-item-621"><a href="//www.ronaldrassmann.de/category/unternehmensberatung/">Unternehmensberatung</a>
</li>
	<li class="cat-item cat-item-52"><a href="//www.ronaldrassmann.de/category/vereine/">Vereine</a>
</li>
	<li class="cat-item cat-item-37"><a href="//www.ronaldrassmann.de/category/vetrieb-2-0/">Vetrieb 2.0</a>
</li>
	<li class="cat-item cat-item-83"><a href="//www.ronaldrassmann.de/category/webdesign/">Webdesign</a>
</li>
	<li class="cat-item cat-item-172"><a href="//www.ronaldrassmann.de/category/werbung/">Werbung</a>
</li>
	<li class="cat-item cat-item-43"><a href="//www.ronaldrassmann.de/category/wordpress/">WordPress</a>
</li>
		</ul>
			</section></div><div class="aux-widget-area"><section id="nav_menu-2" class="widget-odd widget-last widget-first widget-1 widget-container widget_nav_menu "><h3 class="widget-title">INFOTHEK</h3><!-- start master menu -->
<div class="menu-menu-rechtliches-container"><ul id="menu-menu-rechtliches" class="menu"><li id="menu-item-72706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72706"><a href="//www.ronaldrassmann.de/imprint/">Impressum</a></li>
<li id="menu-item-73015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73015"><a href="//www.ronaldrassmann.de/datenschutz-neu-2/">Datenschutz</a></li>
</ul></div>
<!-- end master menu -->
</section></div>                    </div><!-- end sidebar-content -->
                </div><!-- end sidebar-inner -->
            </aside><!-- end primary siderbar -->


            </div><!-- end container -->
        </div><!-- end wrapper -->
    </main><!-- end main -->

    <footer class="aux-elementor-footer" itemscope="itemscope" itemtype="//schema.org/WPFooter" role="contentinfo"  >
        <div class="aux-wrapper">
        		<div data-elementor-type="footer" data-elementor-id="73563" class="elementor elementor-73563" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-6a2aaea elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="6a2aaea" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-narrow">
				<div class="elementor-row">
				<div class="aux-parallax-section elementor-element elementor-element-e82c2ae elementor-column elementor-col-25 elementor-top-column" data-id="e82c2ae" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-96a6a15 elementor-widget elementor-widget-heading" data-id="96a6a15" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-medium">IHR ANSPRECHPARTNER</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-1522871 elementor-widget elementor-widget-text-editor" data-id="1522871" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Ronald Rassmann</p><p>Tel. 03623 3199995<br />Mobil: 0151 14152583</p><p>E-Mail: office@ronaldrassmann.de</p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2be3c27 elementor-widget elementor-widget-wp-widget-lsi_widget" data-id="2be3c27" data-element_type="widget" data-widget_type="wp-widget-lsi_widget.default">
				<div class="elementor-widget-container">
			<ul class="lsi-social-icons icon-set-wp-widget-lsi_widget" style="text-align: left"><li class="lsi-social-facebook"><a class="" rel="nofollow" title="Facebook" aria-label="Facebook" href="//www.facebook.com/ronald.rassmann.consulting/" ><i class="lsicon lsicon-facebook"></i></a></li><li class="lsi-social-xing"><a class="" rel="nofollow" title="Xing" aria-label="Xing" href="//www.xing.com/profile/Ronald_Rassmann2/cv" ><i class="lsicon lsicon-xing"></i></a></li><li class="lsi-social-linkedin"><a class="" rel="nofollow" title="LinkedIn" aria-label="LinkedIn" href="//www.linkedin.com/in/ronaldrassmann/" ><i class="lsicon lsicon-linkedin"></i></a></li><li class="lsi-social-twitter"><a class="" rel="nofollow" title="Twitter" aria-label="Twitter" href="//twitter.com/RonaldRassmann" ><i class="lsicon lsicon-twitter"></i></a></li></ul>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="aux-parallax-section elementor-element elementor-element-0f9e374 elementor-column elementor-col-25 elementor-top-column" data-id="0f9e374" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-6f4a645 elementor-widget elementor-widget-heading" data-id="6f4a645" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-medium">UNTERNEHMENSBERATUNG</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-7b8b76d elementor-widget elementor-widget-aux_menu_box" data-id="7b8b76d" data-element_type="widget" data-widget_type="aux_menu_box.default">
				<div class="elementor-widget-container">
			<div class="aux-elementor-header-menu aux-nav-menu-element aux-nav-menu-element-7b8b76d"><div class="aux-burger-box" data-target-panel="toggle-bar" data-target-content=".elementor-element-7b8b76d .aux-master-menu"><div class="aux-burger aux-lite-small"><span class="mid-line"></span></div></div><!-- start master menu -->
<nav id="master-menu-elementor-7b8b76d" class="menu-menu-beratung-container">

	<ul id="menu-menu-beratung" class="aux-master-menu aux-no-js aux-skin-classic aux-with-indicator aux-vertical" data-type="vertical"  data-switch-type="toggle" data-switch-parent=".elementor-element-7b8b76d .aux-toggle-menu-bar" data-switch-width="768"  >
		<!-- start single menu -->
		<li id="menu-item-73708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73708 aux-menu-depth-0 aux-menu-root-1 aux-menu-item">
			<a href="//www.ronaldrassmann.de/unternehmensberatung/avgs-dein-kostenfreies-vorgruendercoaching/" class="aux-item-content">
				<span class="aux-menu-label">kostenfreies Vorgründercoaching</span>
			</a>
		</li>
		<!-- end single menu -->
		<!-- start single menu -->
		<li id="menu-item-73551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-73551 aux-menu-depth-0 aux-menu-root-2 aux-menu-item">
			<a href="//www.ronaldrassmann.de/" class="aux-item-content">
				<span class="aux-menu-label">Existensgründer</span>
			</a>
		</li>
		<!-- end single menu -->
		<!-- start single menu -->
		<li id="menu-item-73552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73552 aux-menu-depth-0 aux-menu-root-3 aux-menu-item">
			<a href="//www.ronaldrassmann.de/unternehmensberatung/e-commerce-beratung/" class="aux-item-content">
				<span class="aux-menu-label">E-Commerce / Onlineshop</span>
			</a>
		</li>
		<!-- end single menu -->
		<!-- start single menu -->
		<li id="menu-item-73553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-73553 aux-menu-depth-0 aux-menu-root-4 aux-menu-item">
			<a href="//www.ronaldrassmann.de/" class="aux-item-content">
				<span class="aux-menu-label">Fördermittel</span>
			</a>
		</li>
		<!-- end single menu -->
		<!-- start single menu -->
		<li id="menu-item-73554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-73554 aux-menu-depth-0 aux-menu-root-5 aux-menu-item">
			<a href="//www.ronaldrassmann.de/" class="aux-item-content">
				<span class="aux-menu-label">Finanzierung</span>
			</a>
		</li>
		<!-- end single menu -->
	</ul>

</nav>
<!-- end master menu -->
<div class="aux-toggle-menu-bar"></div></div><style>@media only screen and (min-width: 769px) { .elementor-element-7b8b76d .aux-burger-box { display: none } }</style>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="aux-parallax-section elementor-element elementor-element-8f84786 elementor-column elementor-col-25 elementor-top-column" data-id="8f84786" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-2e0a621 elementor-widget elementor-widget-heading" data-id="2e0a621" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-medium">FINANZIERUNG & Co.</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-101c186 elementor-widget elementor-widget-aux_menu_box" data-id="101c186" data-element_type="widget" data-widget_type="aux_menu_box.default">
				<div class="elementor-widget-container">
			<div class="aux-elementor-header-menu aux-nav-menu-element aux-nav-menu-element-101c186"><div class="aux-burger-box" data-target-panel="toggle-bar" data-target-content=".elementor-element-101c186 .aux-master-menu"><div class="aux-burger aux-lite-small"><span class="mid-line"></span></div></div><!-- start master menu -->
<nav id="master-menu-elementor-101c186" class="menu-menu-finanzierung-container">

	<ul id="menu-menu-finanzierung" class="aux-master-menu aux-no-js aux-skin-classic aux-with-indicator aux-vertical" data-type="vertical"  data-switch-type="toggle" data-switch-parent=".elementor-element-101c186 .aux-toggle-menu-bar" data-switch-width="768"  >
		<!-- start single menu -->
		<li id="menu-item-73666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73666 aux-menu-depth-0 aux-menu-root-1 aux-menu-item">
			<a href="//www.ronaldrassmann.de/firmenkredite/" class="aux-item-content">
				<span class="aux-menu-label">Firmenkredite</span>
			</a>
		</li>
		<!-- end single menu -->
		<!-- start single menu -->
		<li id="menu-item-73757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73757 aux-menu-depth-0 aux-menu-root-2 aux-menu-item">
			<a href="//www.ronaldrassmann.de/firmenkreditkarte/" class="aux-item-content">
				<span class="aux-menu-label">Frmenkreditkarte</span>
			</a>
		</li>
		<!-- end single menu -->
	</ul>

</nav>
<!-- end master menu -->
<div class="aux-toggle-menu-bar"></div></div><style>@media only screen and (min-width: 769px) { .elementor-element-101c186 .aux-burger-box { display: none } }</style>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="aux-parallax-section elementor-element elementor-element-157708e elementor-column elementor-col-25 elementor-top-column" data-id="157708e" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-06b840f elementor-widget elementor-widget-heading" data-id="06b840f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-medium">INFOTHEK / SERVICE</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-6eb2312 elementor-widget elementor-widget-aux_menu_box" data-id="6eb2312" data-element_type="widget" data-widget_type="aux_menu_box.default">
				<div class="elementor-widget-container">
			<div class="aux-elementor-header-menu aux-nav-menu-element aux-nav-menu-element-6eb2312"><div class="aux-burger-box" data-target-panel="toggle-bar" data-target-content=".elementor-element-6eb2312 .aux-master-menu"><div class="aux-burger aux-lite-small"><span class="mid-line"></span></div></div><!-- start master menu -->
<nav id="master-menu-elementor-6eb2312" class="menu-menu-infothek-container">

	<ul id="menu-menu-infothek" class="aux-master-menu aux-no-js aux-skin-classic aux-with-indicator aux-vertical" data-type="vertical"  data-switch-type="toggle" data-switch-parent=".elementor-element-6eb2312 .aux-toggle-menu-bar" data-switch-width="768"  >
		<!-- start single menu -->
		<li id="menu-item-73616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73616 aux-menu-depth-0 aux-menu-root-1 aux-menu-item">
			<a href="//www.ronaldrassmann.de/faq/" class="aux-item-content">
				<span class="aux-menu-label">FAQ</span>
			</a>
		</li>
		<!-- end single menu -->
		<!-- start single menu -->
		<li id="menu-item-73623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73623 aux-menu-depth-0 aux-menu-root-2 aux-menu-item">
			<a href="//www.ronaldrassmann.de/newsletter/" class="aux-item-content">
				<span class="aux-menu-label">Newsletter</span>
			</a>
		</li>
		<!-- end single menu -->
	</ul>

</nav>
<!-- end master menu -->
<div class="aux-toggle-menu-bar"></div></div><style>@media only screen and (min-width: 769px) { .elementor-element-6eb2312 .aux-burger-box { display: none } }</style>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-eb71cbd elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="eb71cbd" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="aux-parallax-section elementor-element elementor-element-e4b183e elementor-column elementor-col-50 elementor-top-column" data-id="e4b183e" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-a2a4b92 elementor-widget elementor-widget-aux_copyright" data-id="a2a4b92" data-element_type="widget" data-widget_type="aux_copyright.default">
				<div class="elementor-widget-container">
			<small>&copy; 2020 ronald rassmann. </small>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="aux-parallax-section elementor-element elementor-element-0530d03 elementor-column elementor-col-50 elementor-top-column" data-id="0530d03" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-4618a1e elementor-widget elementor-widget-aux_menu_box" data-id="4618a1e" data-element_type="widget" data-widget_type="aux_menu_box.default">
				<div class="elementor-widget-container">
			<div class="aux-elementor-header-menu aux-nav-menu-element aux-nav-menu-element-4618a1e"><div class="aux-burger-box" data-target-panel="toggle-bar" data-target-content=".elementor-element-4618a1e .aux-master-menu"><div class="aux-burger aux-lite-small"><span class="mid-line"></span></div></div><!-- start master menu -->
<nav id="master-menu-elementor-4618a1e" class="menu-menu-recht-container">

	<ul id="menu-menu-recht" class="aux-master-menu aux-no-js aux-skin-classic aux-horizontal" data-type="horizontal"  data-switch-type="toggle" data-switch-parent=".elementor-element-4618a1e .aux-toggle-menu-bar" data-switch-width="768"  >
		<!-- start single menu -->
		<li id="menu-item-73019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73019 aux-menu-depth-0 aux-menu-root-1 aux-menu-item">
			<a href="//www.ronaldrassmann.de/datenschutz-neu-2/" class="aux-item-content">
				<span class="aux-menu-label">Datenschutz</span>
			</a>
		</li>
		<!-- end single menu -->
		<!-- start single menu -->
		<li id="menu-item-73020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73020 aux-menu-depth-0 aux-menu-root-2 aux-menu-item">
			<a href="//www.ronaldrassmann.de/imprint/" class="aux-item-content">
				<span class="aux-menu-label">Impressum</span>
			</a>
		</li>
		<!-- end single menu -->
	</ul>

</nav>
<!-- end master menu -->
<div class="aux-toggle-menu-bar"></div></div><style>@media only screen and (min-width: 769px) { .elementor-element-4618a1e .aux-burger-box { display: none } }</style>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		        </div><!-- end of wrapper -->
    </footer><!-- end footer -->

</div><!--! end of #inner-body -->

    <div class="aux-hidden-blocks">

        <section id="offmenu" class="aux-offcanvas-menu aux-pin-left" >
            <div class="aux-panel-close">
                <div class="aux-close aux-cross-symbol aux-thick-medium"></div>
            </div>
            <div class="offcanvas-header">
            </div>
            <div class="offcanvas-content">
            </div>
            <div class="offcanvas-footer">
            </div>
        </section>
        <!-- offcanvas section -->

        <section id="offcart" class="aux-offcanvas-menu aux-offcanvas-cart aux-pin-left" >
            <div class="aux-panel-close">
                <div class="aux-close aux-cross-symbol aux-thick-medium"></div>
            </div>
            <div class="offcanvas-header">
                Shopping Basket            </div>
            <div class="aux-cart-wrapper aux-elegant-cart aux-offcart-content">
            </div>
        </section>
        <!-- cartcanvas section -->

                <section id="fs-menu-search" class="aux-fs-popup  aux-fs-menu-layout-center aux-indicator">
            <div class="aux-panel-close">
                <div class="aux-close aux-cross-symbol aux-thick-medium"></div>
            </div>
            <div class="aux-fs-menu">
                        </div>
            <div class="aux-fs-search">
                <div  class="aux-search-section ">
                <div  class="aux-search-form ">
            <form action="//www.ronaldrassmann.de/" method="get" >
            <div class="aux-search-input-form">
                            <input type="text" class="aux-search-field"  placeholder="Type here.." name="s" autocomplete="off" />
                                    </div>
                            <input type="submit" class="aux-black aux-search-submit aux-uppercase" value="Search" >
                        </form>
        </div><!-- end searchform -->
                </div>

            </div>
        </section>
        <!-- fullscreen search and menu -->
                <section id="fs-search" class="aux-fs-popup aux-search-overlay  has-ajax-form">
            <div class="aux-panel-close">
                <div class="aux-close aux-cross-symbol aux-thick-medium"></div>
            </div>
            <div class="aux-search-field">

            <div  class="aux-search-section aux-404-search">
                <div  class="aux-search-form aux-iconic-search">
            <form action="//www.ronaldrassmann.de/" method="get" >
            <div class="aux-search-input-form">
                            <input type="text" class="aux-search-field"  placeholder="Search..." name="s" autocomplete="off" />
                                    </div>
                            <div class="aux-submit-icon-container auxicon-search-4 ">
                    <input type="submit" class="aux-iconic-search-submit" value="Search" >
                </div>
                        </form>
        </div><!-- end searchform -->
                </div>

            </div>
        </section>
        <!-- fullscreen search-->

        <div class="aux-scroll-top"></div>
    </div>

    <div class="aux-goto-top-btn aux-align-btn-right" data-animate-scroll="1"><div class="aux-hover-slide aux-arrow-nav aux-round aux-outline">    <span class="aux-overlay"></span>    <span class="aux-svg-arrow aux-h-small-up"></span>    <span class="aux-hover-arrow aux-svg-arrow aux-h-small-up aux-white"></span></div></div>
<!-- outputs by wp_footer -->
<link rel='stylesheet' id='elementor-frontend-css'  href='//www.ronaldrassmann.de/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-73563-css'  href='//www.ronaldrassmann.de/wp-content/uploads/elementor/css/post-73563.css?ver=1591784371' type='text/css' media='all' />
<link rel='stylesheet' id='lsi-style-css'  href='//www.ronaldrassmann.de/wp-content/plugins/lightweight-social-icons/css/style-min.css?ver=1.1' type='text/css' media='all' />
<style id='lsi-style-inline-css' type='text/css'>
.icon-set-wp-widget-lsi_widget a,
			.icon-set-wp-widget-lsi_widget a:visited,
			.icon-set-wp-widget-lsi_widget a:focus {
				border-radius: 2px;
				background: #e27a34 !important;
				color: #FFFFFF !important;
				font-size: 20px !important;
			}

			.icon-set-wp-widget-lsi_widget a:hover {
				background: #777777 !important;
				color: #FFFFFF !important;
			}
</style>
<link rel='stylesheet' id='elementor-icons-css'  href='//www.ronaldrassmann.de/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='//www.ronaldrassmann.de/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='auxin-elementor-widgets-css'  href='//www.ronaldrassmann.de/wp-content/plugins/auxin-elements/admin/assets/css/elementor-widgets.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='//www.ronaldrassmann.de/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='//www.ronaldrassmann.de/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-73402-css'  href='//www.ronaldrassmann.de/wp-content/uploads/elementor/css/post-73402.css?ver=1591775688' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='//www.ronaldrassmann.de/wp-content/uploads/elementor/css/global.css?ver=1591775690' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='//fonts.googleapis.com/css?family=Poppins%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='//www.ronaldrassmann.de/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='//www.ronaldrassmann.de/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='//www.ronaldrassmann.de/wp-content/themes/phlox-pro/js/plugins.min.js?ver=5.3.10'></script>
<script type='text/javascript' src='//www.ronaldrassmann.de/wp-content/plugins/auxin-elements/admin/assets/js/elementor/widgets.js?ver=2.5.20'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.download-file":"Datei herunterladen","mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen":"Vollbild","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='//www.ronaldrassmann.de/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='//www.ronaldrassmann.de/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.ronaldrassmann.de/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ronaldrassmann.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.ronaldrassmann.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"7.33.3"};
/* ]]> */
</script>
<script async defer id="hs-script-loader" type='text/javascript' src='//js.hs-scripts.com/6774844.js?integration=WordPress'></script>
<script type='text/javascript' src='//www.ronaldrassmann.de/wp-content/plugins/auxin-elements/public/assets/js/plugins.min.js?ver=2.5.20'></script>
<script type='text/javascript' src='//www.ronaldrassmann.de/wp-content/plugins/auxin-elements/public/assets/js/scripts.js?ver=2.5.20'></script>
<script type='text/javascript' src='//www.ronaldrassmann.de/wp-content/themes/phlox-pro/js/scripts.min.js?ver=5.3.10'></script>
<script type='text/javascript' src='//www.ronaldrassmann.de/wp-content/plugins/auxin-pro-tools/public/assets/js/pro-tools.js?ver=1.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var auxpfo = {"ajax_url":"https:\/\/www.ronaldrassmann.de\/wp-admin\/admin-ajax.php","invalid_required":"This is a required field","invalid_postcode":"Zipcode must be digits","invalid_phonenum":"Enter a valid phone number","invalid_emailadd":"Enter a valid email address"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.ronaldrassmann.de/wp-content/plugins/auxin-portfolio/public/assets/js/portfolio.js?ver=1.9.8'></script>
<script type='text/javascript' src='//www.ronaldrassmann.de/wp-content/uploads/phlox-pro/custom.js?ver=2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.ronaldrassmann.de\/wp-admin\/admin-ajax.php","ajaxSecurity":"fe9ca3ed89","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='//www.ronaldrassmann.de/wp-content/plugins/wp-gdpr-compliance/assets/js/front.min.js?ver=1591775602'></script>
<script type='text/javascript' src='//www.ronaldrassmann.de/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='//www.ronaldrassmann.de/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var element_pack_ajax_login_config = {"ajaxurl":"https:\/\/www.ronaldrassmann.de\/wp-admin\/admin-ajax.php","loadingmessage":"Sending user info, please wait..."};
var ElementPackConfig = {"ajaxurl":"https:\/\/www.ronaldrassmann.de\/wp-admin\/admin-ajax.php","nonce":"c5d6550cf9","data_table":{"language":{"lengthMenu":"Show _MENU_ Entries","info":"Showing _START_ to _END_ of _TOTAL_ entries","search":"Search :","paginate":{"previous":"Previous","next":"Next"}}},"contact_form":{"sending_msg":"Sending message please wait...","captcha_nd":"Invisible captcha not defined!","captcha_nr":"Could not get invisible captcha response!"},"mailchimp":{"subscribing":"Subscribing you please wait..."},"elements_data":{"sections":[],"columns":[],"widgets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.ronaldrassmann.de/wp-content/plugins/bdthemes-element-pack/assets/js/bdt-uikit.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='//www.ronaldrassmann.de/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.9.11'></script>
<script type='text/javascript' src='//www.ronaldrassmann.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//www.ronaldrassmann.de/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='//www.ronaldrassmann.de/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='//www.ronaldrassmann.de/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='//www.ronaldrassmann.de/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=2.9.11'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Auf Facebook teilen","shareOnTwitter":"Auf Twitter teilen","pinIt":"Anheften","downloadImage":"Bild downloaden"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.11","urls":{"assets":"https:\/\/www.ronaldrassmann.de\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":73597,"title":"4.000%20Euro%20staatlicher%20Beratungszuschuss%20%28Corona%29","excerpt":"","featuredImage":"https:\/\/www.ronaldrassmann.de\/wp-content\/uploads\/2020\/05\/corona-soforthilfe-finanzierung-1-280x180.jpg"}};
</script>
<script type='text/javascript' src='//www.ronaldrassmann.de/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.9.11'></script>
<script type='text/javascript' src='//www.ronaldrassmann.de/wp-content/plugins/bdthemes-element-pack/assets/js/element-pack-site.min.js?ver=5.0.1'></script>
	<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="efzBLEvkUmOlZ" value="SIH9]0QleTJ43" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="dsIzEPKFXANZwYS" value="zDtqBdY5.*c8XU2" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="Df_hXocxSRFzJ" value="KLc0rfQmEIzgV" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="TbioMOUpISL" value="6NyUTW[QHV@" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="efzBLEvkUmOlZ" value="SIH9]0QleTJ43" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="dsIzEPKFXANZwYS" value="zDtqBdY5.*c8XU2" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="Df_hXocxSRFzJ" value="KLc0rfQmEIzgV" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="TbioMOUpISL" value="6NyUTW[QHV@" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("efzBLEvkUmOlZ", "SIH9]0QleTJ43");
data.data.append("dsIzEPKFXANZwYS", "zDtqBdY5.*c8XU2");
data.data.append("Df_hXocxSRFzJ", "KLc0rfQmEIzgV");
data.data.append("TbioMOUpISL", "6NyUTW[QHV@");
                    }
                    else {
                        data.data =  data.data + '&efzBLEvkUmOlZ=SIH9]0QleTJ43&dsIzEPKFXANZwYS=zDtqBdY5.*c8XU2&Df_hXocxSRFzJ=KLc0rfQmEIzgV&TbioMOUpISL=6NyUTW[QHV@';
                    }
                }
            });

        });
	</script>
	<!-- end wp_footer -->
</body>
</html>
