<!DOCTYPE html><!--[if IE 9 ]> <html class="no-js oldie ie9 ie" lang="de-DE" > <![endif]--><!--[if (gt IE 9)|!(IE)]><!--> <html class="no-js" lang="de-DE" > <!--<![endif]--><head> <meta charset="UTF-8" > <meta http-equiv="X-UA-Compatible" content="IE=edge">  <meta name="viewport" content="initial-scale=1,user-scalable=no,width=device-width"><title>TRA 2020 - Dieser Algorithmus löst klassisches SEO endlich ab!</title><meta name="description" content="TRA 2020 - Dieser Algorithmus löst klassisches SEO endlich ab! SEO ist teuer und hat nie wirklich dem Unternehmen was gebracht. Die Zukunft ist TRA im SEO"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="/tra-2020-dieser-algorithmus-loest-klassisches-seo-endlich-ab/"><meta property="og:locale" content="de_DE"><meta property="og:type" content="article"><meta property="og:title" content="TRA 2020 - Dieser Algorithmus löst klassisches SEO endlich ab!"><meta property="og:description" content="TRA 2020 - Dieser Algorithmus löst klassisches SEO endlich ab! SEO ist teuer und hat nie wirklich dem Unternehmen was gebracht. Die Zukunft ist TRA im SEO"><meta property="og:url" content="/tra-2020-dieser-algorithmus-loest-klassisches-seo-endlich-ab/"><meta property="og:site_name" content="ronald rassmann"><meta property="article:author" content="//www.facebook.com/RonaldRassmann"><meta property="article:tag" content="Beste Suchmaschinenoptimierung"><meta property="article:tag" content="Google SEO"><meta property="article:tag" content="KI"><meta property="article:tag" content="Künstliche Intelligenz"><meta property="article:tag" content="SEO Agentur"><meta property="article:tag" content="seo beratung"><meta property="article:tag" content="seo marketing"><meta property="article:tag" content="SEO Optimierung"><meta property="article:tag" content="TRA"><meta property="article:section" content="SEO"><meta property="article:published_time" content="2020-01-09T11:30:06+00:00"><meta property="article:modified_time" content="2020-01-09T11:33:27+00:00"><meta property="og:updated_time" content="2020-01-09T11:33:27+00:00"><meta property="og:image" content="/wp-content/uploads/2020/01/kuenstliche-inteligenz-02-1110x550.jpg"><meta property="og:image:secure_url" content="/wp-content/uploads/2020/01/kuenstliche-inteligenz-02-1110x550.jpg"><meta property="og:image:width" content="1110"><meta property="og:image:height" content="550"><meta name="twitter:card" content="summary"><meta name="twitter:description" content="TRA 2020 - Dieser Algorithmus löst klassisches SEO endlich ab! SEO ist teuer und hat nie wirklich dem Unternehmen was gebracht. Die Zukunft ist TRA im SEO"><meta name="twitter:title" content="TRA 2020 - Dieser Algorithmus löst klassisches SEO endlich ab!"><meta name="twitter:image" content="/wp-content/uploads/2020/01/kuenstliche-inteligenz-02-1110x550.jpg"><meta name="twitter:creator" content="@RonaldRassmann"><script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"//schema.org","@graph":[{"@type":"Organization","@id":"/#organization","name":"ronald rassmann | Marketing & Werbung","url":"/","sameAs":[],"logo":{"@type":"ImageObject","@id":"/#logo","url":"/wp-content/uploads/2015/09/ronaldrassmann-logo-v3.png","width":247,"height":51,"caption":"ronald rassmann | Marketing & Werbung"},"image":{"@id":"/#logo"}},{"@type":"WebSite","@id":"/#website","url":"/","name":"ronald rassmann","publisher":{"@id":"/#organization"},"potentialAction":{"@type":"SearchAction","target":"/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"/tra-2020-dieser-algorithmus-loest-klassisches-seo-endlich-ab/#primaryimage","url":"/wp-content/uploads/2020/01/kuenstliche-inteligenz-02-1110x550.jpg","width":1110,"height":550,"caption":"TRA 2020 \u2013 Dieser Algorithmus l\u00f6st klassisches SEO endlich ab!"},{"@type":"WebPage","@id":"/tra-2020-dieser-algorithmus-loest-klassisches-seo-endlich-ab/#webpage","url":"/tra-2020-dieser-algorithmus-loest-klassisches-seo-endlich-ab/","inLanguage":"de-DE","name":"TRA 2020 - Dieser Algorithmus l\u00f6st klassisches SEO endlich ab!","isPartOf":{"@id":"/#website"},"primaryImageOfPage":{"@id":"/tra-2020-dieser-algorithmus-loest-klassisches-seo-endlich-ab/#primaryimage"},"datePublished":"2020-01-09T11:30:06+00:00","dateModified":"2020-01-09T11:33:27+00:00","description":"TRA 2020 - Dieser Algorithmus l\u00f6st klassisches SEO endlich ab! SEO ist teuer und hat nie wirklich dem Unternehmen was gebracht. Die Zukunft ist TRA im SEO"},{"@type":"Article","@id":"/tra-2020-dieser-algorithmus-loest-klassisches-seo-endlich-ab/#article","isPartOf":{"@id":"/tra-2020-dieser-algorithmus-loest-klassisches-seo-endlich-ab/#webpage"},"author":{"@id":"/#/schema/person/44cdf1290c12c45dfb99d446bd017120"},"headline":"TRA 2020 &#8211; Dieser Algorithmus l\u00f6st klassisches SEO endlich ab!","datePublished":"2020-01-09T11:30:06+00:00","dateModified":"2020-01-09T11:33:27+00:00","commentCount":0,"mainEntityOfPage":{"@id":"/tra-2020-dieser-algorithmus-loest-klassisches-seo-endlich-ab/#webpage"},"publisher":{"@id":"/#organization"},"image":{"@id":"/tra-2020-dieser-algorithmus-loest-klassisches-seo-endlich-ab/#primaryimage"},"keywords":"Beste Suchmaschinenoptimierung,Google SEO,KI,K\u00fcnstliche Intelligenz,SEO Agentur,seo beratung,seo marketing,SEO Optimierung,TRA","articleSection":"SEO"},{"@type":["Person"],"@id":"/#/schema/person/44cdf1290c12c45dfb99d446bd017120","name":"Ronald Rassmann","image":{"@type":"ImageObject","@id":"/#authorlogo","url":"//secure.gravatar.com/avatar/86af5d8d3fa87245f6555a6f0fcb76e6?s=96&d=mm&r=g","caption":"Ronald Rassmann"},"sameAs":["//www.facebook.com/RonaldRassmann","//twitter.com///twitter.com/RonaldRassmann"]}]}</script><link rel='dns-prefetch' href='//js.hs-scripts.com'><link rel='dns-prefetch' href='//s.w.org'><link rel="alternate" type="application/rss+xml" title="ronald rassmann &raquo; Feed" href="/feed/"><link rel="alternate" type="application/rss+xml" title="ronald rassmann &raquo; Kommentar-Feed" href="/comments/feed/"><link rel="alternate" type="application/rss+xml" title="ronald rassmann &raquo; TRA 2020 &#8211; Dieser Algorithmus löst klassisches SEO endlich ab! Kommentar-Feed" href="/tra-2020-dieser-algorithmus-loest-klassisches-seo-endlich-ab/feed/"><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ronaldrassmann.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel='stylesheet' id='element-pack-site-css' href='/wp-content/plugins/bdthemes-element-pack/assets/css/element-pack-site.css?ver=3.2.2' type='text/css' media='all'><link rel='stylesheet' id='apct-frontend-css-css' href='/wp-content/plugins/ap-custom-testimonial/css/frontend.css?ver=1.4.3' type='text/css' media='all'><link rel='stylesheet' id='apct-slider-css-css' href='/wp-content/plugins/ap-custom-testimonial/css/jquery.bxslider.css?ver=1.4.3' type='text/css' media='all'><link rel='stylesheet' id='apct-fontawesome-css' href='/wp-content/plugins/ap-custom-testimonial/css/font-awesome/font-awesome.min.css?ver=4.9.13' type='text/css' media='all'><link rel='stylesheet' id='contact-form-7-css' href='/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all'><link rel='stylesheet' id='rs-plugin-settings-css' href='/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.0.9' type='text/css' media='all'><style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style><link rel='stylesheet' id='auxin-base-css' href='/wp-content/themes/phlox-pro/css/base.css?ver=5.2.13' type='text/css' media='all'><link rel='stylesheet' id='auxin-main-css' href='/wp-content/themes/phlox-pro/css/main.css?ver=5.2.13' type='text/css' media='all'><link rel='stylesheet' id='auxin-portfolio-css' href='/wp-content/themes/phlox-pro/css/portfolio.css?ver=1.8.5' type='text/css' media='all'><link rel='stylesheet' id='rapidmail-widget-css-css' href='/wp-content/plugins/rapidmail-newsletter-software/css/widget.css?ver=4.9.13' type='text/css' media='all'><link rel='stylesheet' id='auxin-front-icon-css' href='/wp-content/themes/phlox-pro/css/auxin-icon.css?ver=5.2.13' type='text/css' media='all'><link rel='stylesheet' id='auxin-third-party-css' href='/wp-content/themes/phlox-pro/css/other/third-party.css?ver=5.2.13' type='text/css' media='all'><link rel='stylesheet' id='auxin-custom-css' href='/wp-content/uploads/phlox-pro/custom.css?ver=3.9' type='text/css' media='all'><link rel='stylesheet' id='bsf-phlox-pro-icons-css' href='/wp-content/uploads/smile_fonts/phlox-pro/auxin-front.css?ver=4.9.13' type='text/css' media='all'><link rel='stylesheet' id='wpgdprc.css-css' href='/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1568299636' type='text/css' media='all'><style id='wpgdprc.css-inline-css' type='text/css'> div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before{content:'Ja'}div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after{content:'Nein'}</style><link rel='stylesheet' id='apct-google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CRoboto%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%7CRaleway%3A400%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800italic%2C800%2C900%2C900italic&#038;ver=4.9.13' type='text/css' media='all'><script type='text/javascript'>
var auxin = {"ajax_url":"https:\/\/www.ronaldrassmann.de\/wp-admin\/admin-ajax.php","is_rtl":"","is_reponsive":"1","is_framed":"","frame_width":"20","wpml_lang":"en","uploadbaseurl":"https:\/\/www.ronaldrassmann.de\/wp-content\/uploads"};
</script><script type='text/javascript'>
function auxinNS(n){for(var e=n.split("."),a=window,i="",r=e.length,t=0;r>t;t++)"window"!=e[t]&&(i=e[t],a[i]=a[i]||{},a=a[i]);return a;}
</script><script type='text/javascript' src='/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script type='text/javascript' src='/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script><script type='text/javascript'>var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};</script><script type='text/javascript' src='/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script><script type='text/javascript' src='/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.13'></script><script type='text/javascript'>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script><script type='text/javascript' src='/wp-content/plugins/auxin-pro-tools/admin/assets/js/elementor/widgets.js?ver=1.3.3'></script><script type='text/javascript' src='/wp-content/plugins/ap-custom-testimonial/js/jquery.bxslider.min.js?ver=1'></script><script type='text/javascript' src='/wp-content/plugins/ap-custom-testimonial/js/frontend.js?ver=1.4.3'></script><script type='text/javascript' src='/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0'></script><script type='text/javascript' src='/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.0.9'></script><script type='text/javascript'>
var rmwidget = {"msg_an_error_occurred":"Es ist ein Fehler aufgetreten","msg_subscribe_success":"Vielen Dank f\u00fcr Ihre Anmeldung!","spinner_uri":"https:\/\/www.ronaldrassmann.de\/wp-includes\/images\/wpspin_light.gif"};
</script><script type='text/javascript' src='/wp-content/plugins/rapidmail-newsletter-software/js/widget.js?ver=4.9.13'></script><script type='text/javascript' src='/wp-content/themes/phlox-pro/js/solo/modernizr-custom.min.js?ver=5.2.13'></script><link rel='//api.w.org/' href='/wp-json/'><link rel="EditURI" type="application/rsd+xml" title="RSD" href="/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="/wp-includes/wlwmanifest.xml"> <meta name="generator" content="WordPress 4.9.13"><link rel='shortlink' href='/?p=73370'><link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ronaldrassmann.de%2Ftra-2020-dieser-algorithmus-loest-klassisches-seo-endlich-ab%2F"><link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ronaldrassmann.de%2Ftra-2020-dieser-algorithmus-loest-klassisches-seo-endlich-ab%2F&#038;format=xml"><script type="text/javascript">(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }var addEvent = function(evt, handler) {if (window.addEventListener) {document.addEventListener(evt, handler, false);} else if (window.attachEvent) {document.attachEvent('on' + evt, handler);}};var removeEvent = function(evt, handler) {if (window.removeEventListener) {document.removeEventListener(evt, handler, false);} else if (window.detachEvent) {document.detachEvent('on' + evt, handler);}};var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman = function() {if (window.wfLogHumanRan) { return; }window.wfLogHumanRan = true;var wfscr = document.createElement('script');wfscr.type = 'text/javascript';wfscr.async = true;wfscr.src = url + '&r=' + Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for (var i = 0; i < evts.length; i++) {removeEvent(evts[i], logHuman);}};for (var i = 0; i < evts.length; i++) {addEvent(evts[i], logHuman);}})('/?wordfence_lh=1&hid=D608A10C04F1E731772A1F70492BDE68');
</script><script><script type="application/javascript" src="//app.usercentrics.eu/latest/main.js" id="j57_uz5P"></script> </script><script type="text/javascript">var _hsq = _hsq || [];_hsq.push(["setContentType", "blog-post"]);</script><meta name="theme-color" content="#1bb0ce"><meta name="msapplication-navbutton-color" content="#1bb0ce"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><link rel="pingback" href="/xmlrpc.php"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><meta name="generator" content="Powered by Slider Revolution 6.0.9 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."><script type="text/javascript">function setREVStartSize(a){try{var b,c=document.getElementById(a.c).parentNode.offsetWidth;if(c=0===c||isNaN(c)?window.innerWidth:c,a.tabw=void 0===a.tabw?0:parseInt(a.tabw),a.thumbw=void 0===a.thumbw?0:parseInt(a.thumbw),a.tabh=void 0===a.tabh?0:parseInt(a.tabh),a.thumbh=void 0===a.thumbh?0:parseInt(a.thumbh),a.tabhide=void 0===a.tabhide?0:parseInt(a.tabhide),a.thumbhide=void 0===a.thumbhide?0:parseInt(a.thumbhide),a.mh=void 0===a.mh||""==a.mh?0:a.mh,"fullscreen"===a.layout||"fullscreen"===a.l)b=Math.max(a.mh,window.innerHeight);else{for(var d in a.gw=Array.isArray(a.gw)?a.gw:[a.gw],a.rl)(void 0===a.gw[d]||0===a.gw[d])&&(a.gw[d]=a.gw[d-1]);for(var d in a.gh=void 0===a.el||""===a.el||Array.isArray(a.el)&&0==a.el.length?a.gh:a.el,a.gh=Array.isArray(a.gh)?a.gh:[a.gh],a.rl)(void 0===a.gh[d]||0===a.gh[d])&&(a.gh[d]=a.gh[d-1]);var e,f=Array(a.rl.length),g=0;for(var d in a.tabw=a.tabhide>=c?0:a.tabw,a.thumbw=a.thumbhide>=c?0:a.thumbw,a.tabh=a.tabhide>=c?0:a.tabh,a.thumbh=a.thumbhide>=c?0:a.thumbh,a.rl)f[d]=a.rl[d]<window.innerWidth?0:a.rl[d];for(var d in e=f[0],f)e>f[d]&&0<f[d]&&(e=f[d],g=d);var h=c>a.gw[g]+a.tabw+a.thumbw?1:(c-(a.tabw+a.thumbw))/a.gw[g];b=a.gh[g]*h+(a.tabh+a.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(a.c).height=b,window.rs_init_css.innerHTML+="#"+a.c+"_wrapper { height: "+b+"px }"}catch(a){console.log("Failure at Presize of Slider:"+a)}};</script><noscript><style> .wpb_animate_when_almost_visible{opacity:1}</style></noscript><script type="application/javascript" src="//app.usercentrics.eu/latest/main.js" id="j57_uz5P"></script></head><body class="post-template-default single single-post postid-73370 single-format-standard wp-custom-logo _auxels auxin-pro wpb-js-composer js-comp-ver-6.1 vc_responsive elementor-default phlox-pro aux-dom-unready aux-full-width aux-resp aux-hd aux-top-sticky aux-sticky-footer aux-page-animation-off" data-framed=""><div id="inner-body"> <header id="site-header" class="site-header-section aux-territory aux-boxed-container aux-header-dark aux-add-border " style="" data-sticky-height="80" data-color-scheme="dark" data-sticky-scheme="dark" role="banner"> <div class="aux-wrapper"> <div class="aux-container aux-fold"> <div class="aux-header aux-header-elements-wrapper aux-float-layout">  <div class="aux-header-elements">  <div id="logo" class="aux-logo-header aux-start aux-fill aux-tablet-center aux-phone-left"> <div class="aux-logo aux-logo-header-inner aux-scale"> <a href="/" class="custom-logo-link aux-logo-anchor aux-logo-anchor1 aux-middle aux-has-logo" rel="home" itemprop="url"><img width="290" height="60" src="/wp-content/uploads/2017/08/ronald-rassmann-marketing-logo-3.png" class="custom-logo aux-logo-image aux-logo-image1 aux-logo-light" alt="ronald rassmann" itemprop="logo"></a> <section class="aux-logo-text aux-middle"> <h3 class="site-title"> <a href="/" title="ronald rassmann" rel="home">ronald rassmann</a> </h3> <p class="site-description">Marketing &amp; Werbung für kleine Unternehmen</p> </section> </div> </div>  <div id="nav-burger" class="aux-burger-box aux-end aux-phone-on aux-middle" data-target-panel="toggle-bar" data-target-menu="overlay" data-target-content=".site-header-section .aux-master-menu"> <div class="aux-burger aux-lite-small"><span class="mid-line"></span></div> </div> <div class="aux-btns-box aux-btn1-box aux-end aux-middle aux-tablet-off aux-phone-off "> </div> <div class="aux-btns-box aux-btn2-box aux-end aux-middle aux-tablet-off aux-phone-off "> </div>  <div class="aux-menu-box aux-phone-off aux-auto-locate aux-end aux-fill aux-tablet-center" data-tablet=".aux-header .secondary-bar"> <nav id="master-menu-main-header" class="menu-menu-kopf-container"><ul id="menu-menu-kopf" class="aux-master-menu aux-no-js aux-skin-classic aux-horizontal aux-with-indicator aux-with-splitter" data-type="horizontal" data-switch-type="toggle" data-switch-parent=".aux-header .aux-toggle-menu-bar" data-switch-width="767" ><li id="menu-item-73303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-73303 aux-menu-depth-0 aux-menu-root-1 aux-menu-item"><a href="/" class="aux-item-content"><span class="aux-menu-label">Start</span></a></li><li id="menu-item-73047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73047 aux-menu-depth-0 aux-menu-root-2 aux-menu-item"><a href="#" class="aux-item-content"><span class="aux-menu-label">Angebote</span></a><ul class="sub-menu aux-submenu"><li id="menu-item-73048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73048 aux-menu-depth-1 aux-menu-item"><a href="/preise-webdesign/" class="aux-item-content"><span class="aux-menu-label">Preise Webdesign</span></a></li><li id="menu-item-73069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73069 aux-menu-depth-1 aux-menu-item"><a href="/preise-social-media-marketing/" class="aux-item-content"><span class="aux-menu-label">Preise Social Media Marketing</span></a></li><li id="menu-item-73079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73079 aux-menu-depth-1 aux-menu-item"><a href="/preise-onlineshop/" class="aux-item-content"><span class="aux-menu-label">Preise Onlineshop</span></a></li></ul></li><li id="menu-item-72313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-72313 aux-menu-depth-0 aux-menu-root-3 aux-menu-item"><a href="/zur-person/" class="aux-item-content"><span class="aux-menu-label">Zur Person</span></a><ul class="sub-menu aux-submenu"><li id="menu-item-73337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73337 aux-menu-depth-1 aux-menu-item"><a href="/der-werbemann/" class="aux-item-content"><span class="aux-menu-label">Der Werbemann</span></a></li><li id="menu-item-73329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73329 aux-menu-depth-1 aux-menu-item"><a href="/philosophie/" class="aux-item-content"><span class="aux-menu-label">Philosophie</span></a></li></ul></li><li id="menu-item-73343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73343 aux-menu-depth-0 aux-menu-root-4 aux-menu-item"><a href="/blog/" class="aux-item-content"><span class="aux-menu-label">Blog</span></a></li><li id="menu-item-73321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73321 aux-menu-depth-0 aux-menu-root-5 aux-menu-item"><a href="/anfrage/" class="aux-item-content"><span class="aux-menu-label">Anfrage</span></a></li></ul></nav> </div> </div>  <div class="bottom-bar secondary-bar aux-tablet-on aux-float-wrapper"></div>  <div class="aux-toggle-menu-bar"></div> </div> </div> </div> </header> <main id="main" class="aux-main aux-territory aux-single aux-boxed-container aux-content-top-margin right-sidebar aux-has-sidebar aux-sidebar-style-border aux-user-entry" > <div class="aux-wrapper"> <div class="aux-container aux-fold"> <div id="primary" class="aux-primary" > <div class="content" role="main" > <article class="aux-simple-context post-73370 post type-post status-publish format-standard has-post-thumbnail hentry category-seo tag-beste-suchmaschinenoptimierung tag-google-seo tag-ki tag-kuenstliche-intelligenz tag-seo-agentur tag-seo-beratung tag-seo-marketing tag-seo-optimierung tag-tra" > <div class="entry-media"> <div class="aux-media-frame aux-media-image aux-image-mask"><a href="/tra-2020-dieser-algorithmus-loest-klassisches-seo-endlich-ab/"><img width="900" height="506" src="/wp-content/uploads/2020/01/kuenstliche-inteligenz-02-1110x550-900x506.jpg" class="aux-attachment aux-featured-image attachment-900x506.25 aux-attachment-id-73371 " alt="TRA 2020 – Dieser Algorithmus löst klassisches SEO endlich ab!" srcset="/wp-content/uploads/2020/01/kuenstliche-inteligenz-02-1110x550-150x84.jpg 150w,/wp-content/uploads/2020/01/kuenstliche-inteligenz-02-1110x550-300x169.jpg 300w,/wp-content/uploads/2020/01/kuenstliche-inteligenz-02-1110x550-768x432.jpg 768w,/wp-content/uploads/2020/01/kuenstliche-inteligenz-02-1110x550-1024x576.jpg 1024w,/wp-content/uploads/2020/01/kuenstliche-inteligenz-02-1110x550-900x506.jpg 900w,/wp-content/uploads/2020/01/kuenstliche-inteligenz-02-1110x550-1100x618.jpg 1100w" data-ratio="1.78" data-original-w="1110" sizes="(max-width:479px) 480px,(max-width:767px) 768px,(max-width:1023px) 1024px,900px"></a></div> </div> <div class="entry-main"> <header class="entry-header "> <h1 class="entry-title ">TRA 2020 &#8211; Dieser Algorithmus löst klassisches SEO endlich ab!</h1> <div class="entry-format"> <div class="post-format"> </div> </div> </header> <div class="entry-info "> <div class="entry-date"><time datetime="2020-01-09T12:30:06+01:00" >9. Januar 2020</time></div> <div class="entry-author"> <span class="meta-sep">by</span> <span class="author vcard"> <a href="/author/rassmannr/" rel="author" title="View all posts by Ronald Rassmann" > Ronald Rassmann </a> </span> </div> <div class="entry-comments"> <span class="meta-sep">with</span> <span class="meta-comment">no comment</span> </div> <div class="entry-tax"> <a href="/category/seo/" title="View all posts in SEO" rel="category" >SEO</a> </div> </div> <div class="entry-content"> <p>Weltweit einzige, <strong>Technische Ranking Algorithmus Software (TRA)</strong>. Durch die (KI) entwickelte, semantische Keywords erhalten eine einzigartige Stabilität. Damit auch resistent gegen Google Updates. Unser Service für Sie: Unser Service für Sie: Tech. SEO-Check Ihrer Webseite &#8211; no costs. 10 bis 30 Keywords innerhalb 90 Tagen im Top Ranking. TRA &#8211; Technische Ranking Algorithmus Software mit KI. Automatisierte Optimierungsprozesse. 250 OTK (Orientierungskeywords) als Optimierungsfundament. Annähernd 60.000 RuK (Rank up Keywords) als Keyword-Channel. TRA &#8211; Package speziell für Existenzgründer und Startups. TRA &#8211; Package speziell für KMU. TRA &#8211; Package speziell für Konzerne. Stabile und faire Preise. NEU &#8211; TRA-Optimierung für Adwords (erstmals positive Ranking-Auswirkungen).</p><p><iframe src="//www.youtube.com/embed/sl-efsmGSK8" width="1280" height="720" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><div class="clear"></div> </div> <footer class="entry-meta"> <div class="entry-tax"> <span>Tags: </span><a href="/tag/beste-suchmaschinenoptimierung/" rel="tag">Beste Suchmaschinenoptimierung</a><i>, </i><a href="/tag/google-seo/" rel="tag">Google SEO</a><i>, </i><a href="/tag/ki/" rel="tag">KI</a><i>, </i><a href="/tag/kuenstliche-intelligenz/" rel="tag">Künstliche Intelligenz</a><i>, </i><a href="/tag/seo-agentur/" rel="tag">SEO Agentur</a><i>, </i><a href="/tag/seo-beratung/" rel="tag">seo beratung</a><i>, </i><a href="/tag/seo-marketing/" rel="tag">seo marketing</a><i>, </i><a href="/tag/seo-optimierung/" rel="tag">SEO Optimierung</a><i>, </i><a href="/tag/tra/" rel="tag">TRA</a> </div> <div class="aux-single-post-share"> <div class="aux-tooltip-socials aux-tooltip-dark aux-socials aux-icon-left aux-medium aux-tooltip-social-no-text"> <span class="aux-icon auxicon-share"></span> </div> </div> </footer> </div> <nav class="aux-next-prev-posts nav-skin-minimal"> <section class="np-prev-section " > <a href="/black-friday-woche-jetzt-beim-online-marketing-sparen/"> <div class="np-arrow"> <div class="aux-arrow-nav aux-hover-slide aux-round aux-outline aux-medium"> <span class="aux-overlay"></span> <span class="aux-svg-arrow aux-medium-left"></span> <span class="aux-hover-arrow aux-svg-arrow aux-medium-left aux-white"></span> </div> </div> <p class="np-nav-text">Previous Post</p> <h4 class="np-title">Black Friday Woche &#8211; Jetzt beim Online-Marketing sparen!</h4> </a> </section> <section class="np-next-section " > <a href="/neues-jahr-neue-werbung/"> <div class="np-arrow"> <div class="aux-arrow-nav aux-hover-slide aux-round aux-outline aux-medium"> <span class="aux-overlay"></span> <span class="aux-svg-arrow aux-medium-right"></span> <span class="aux-hover-arrow aux-svg-arrow aux-medium-right aux-white"></span> </div> </div> <p class="np-nav-text">Next Post</p> <h4 class="np-title">Neues Jahr neue Werbung</h4> </a> </section> </nav> </article>  <div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Add a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tra-2020-dieser-algorithmus-loest-klassisches-seo-endlich-ab/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="/wp-comments-post.php" method="post" id="commentform" class="comment-form " novalidate><p class = "comment-notes">Your email address will not be published. Required fields are marked *</p><div class="aux-input-group aux-inline-inputs"><input type="text" name="author" id="author" placeholder="Name (required)" value="" size="22" aria-required='true' required></div><div class="aux-input-group aux-inline-inputs"><input type="email" name="email" id="email" placeholder="E-Mail (required)" value="" aria-required='true' required></div><div class="aux-input-group aux-inline-inputs"><input type="url" name="url" id="url" placeholder="Website" value="" size="22"></div><div class="aux-form-cookies-consent comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" class="aux-checkbox" type="checkbox" value="yes"><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></div><p><img src="/wp-content/plugins/siteguard/really-simple-captcha/tmp/120967701.png" alt="CAPTCHA"></p><p><label for="siteguard_captcha">Please input characters displayed above.</label><br><input type="text" name="siteguard_captcha" id="siteguard_captcha" class="input" value="" size="10" aria-required="true"><input type="hidden" name="siteguard_captcha_prefix" id="siteguard_captcha_prefix" value="120967701"></p><div class="aux-input-group aux-block-inputs"><textarea name="comment" id="comment" cols="58" rows="10" placeholder="Comment" ></textarea></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit"> <input type='hidden' name='comment_post_ID' value='73370' id='comment_post_ID'><input type='hidden' name='comment_parent' id='comment_parent' value='0'></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f1ccfeda3d"></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="109"/></p></form></div> </div> </div> <aside class="aux-sidebar aux-sidebar-primary"> <div class="sidebar-inner"> <div class="sidebar-content"><div class="aux-widget-area"><section id="recent-comments-2" class="widget-odd widget-first widget-1 widget-container widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3><ul id="recentcomments"></ul></section><section id="archives-2" class="widget-even widget-2 widget-container widget_archive"><h3 class="widget-title">Archive</h3><ul><li><a href='/2020/01/'>Januar 2020</a></li><li><a href='/2019/11/'>November 2019</a></li><li><a href='/2019/10/'>Oktober 2019</a></li><li><a href='/2019/09/'>September 2019</a></li><li><a href='/2019/04/'>April 2019</a></li><li><a href='/2018/09/'>September 2018</a></li><li><a href='/2018/06/'>Juni 2018</a></li><li><a href='/2018/05/'>Mai 2018</a></li><li><a href='/2018/03/'>März 2018</a></li><li><a href='/2018/02/'>Februar 2018</a></li><li><a href='/2018/01/'>Januar 2018</a></li><li><a href='/2017/12/'>Dezember 2017</a></li><li><a href='/2017/11/'>November 2017</a></li><li><a href='/2017/10/'>Oktober 2017</a></li><li><a href='/2017/09/'>September 2017</a></li><li><a href='/2017/08/'>August 2017</a></li><li><a href='/2017/05/'>Mai 2017</a></li><li><a href='/2017/02/'>Februar 2017</a></li><li><a href='/2017/01/'>Januar 2017</a></li><li><a href='/2016/12/'>Dezember 2016</a></li><li><a href='/2016/10/'>Oktober 2016</a></li><li><a href='/2016/09/'>September 2016</a></li><li><a href='/2016/07/'>Juli 2016</a></li><li><a href='/2016/05/'>Mai 2016</a></li><li><a href='/2016/04/'>April 2016</a></li><li><a href='/2016/03/'>März 2016</a></li><li><a href='/2016/02/'>Februar 2016</a></li><li><a href='/2016/01/'>Januar 2016</a></li><li><a href='/2015/10/'>Oktober 2015</a></li><li><a href='/2015/09/'>September 2015</a></li><li><a href='/2015/07/'>Juli 2015</a></li><li><a href='/2015/03/'>März 2015</a></li><li><a href='/2015/01/'>Januar 2015</a></li><li><a href='/2014/10/'>Oktober 2014</a></li><li><a href='/2014/08/'>August 2014</a></li><li><a href='/2014/05/'>Mai 2014</a></li><li><a href='/2013/08/'>August 2013</a></li></ul></section><section id="categories-2" class="widget-odd widget-last widget-3 widget-container widget_categories"><h3 class="widget-title">Kategorien</h3><ul><li class="cat-item cat-item-1"><a href="/category/allgemein/" >Allgemein</a></li><li class="cat-item cat-item-2"><a href="/category/branding/" >Branding</a></li><li class="cat-item cat-item-455"><a href="/category/business/" >Business</a></li><li class="cat-item cat-item-33"><a href="/category/business-kmu/" >Business KMU</a></li><li class="cat-item cat-item-53"><a href="/category/content-marketing/" >Content-Marketing</a></li><li class="cat-item cat-item-399"><a href="/category/e-commerce/" >E-Commerce</a></li><li class="cat-item cat-item-166"><a href="/category/existenzgruendung/" >Existenzgründung</a></li><li class="cat-item cat-item-165"><a href="/category/foerdermittel/" >Fördermittel</a></li><li class="cat-item cat-item-177"><a href="/category/kundengewinnung/" >Kundengewinnung</a></li><li class="cat-item cat-item-112"><a href="/category/marketing/" >Marketing</a></li><li class="cat-item cat-item-107"><a href="/category/seo/" >SEO</a></li><li class="cat-item cat-item-54"><a href="/category/social-media/" >Social Media</a></li><li class="cat-item cat-item-52"><a href="/category/vereine/" >Vereine</a></li><li class="cat-item cat-item-37"><a href="/category/vetrieb-2-0/" >Vetrieb 2.0</a></li><li class="cat-item cat-item-83"><a href="/category/webdesign/" >Webdesign</a></li><li class="cat-item cat-item-172"><a href="/category/werbung/" >Werbung</a></li><li class="cat-item cat-item-43"><a href="/category/wordpress/" >WordPress</a></li></ul></section></div><div class="aux-widget-area"><section id="nav_menu-2" class="widget-odd widget-last widget-first widget-1 widget-container widget_nav_menu "><h3 class="widget-title">INFOTHEK</h3><div class="menu-menu-rechtliches-container"><ul id="menu-menu-rechtliches" class="menu"><li id="menu-item-72706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72706"><a href="/imprint/">Impressum</a></li><li id="menu-item-73015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73015"><a href="/datenschutz-neu-2/">Datenschutz</a></li></ul></div></section></div> </div> </div> </aside> </div> </div> </main> <aside class="subfooter aux-subfooter"> <div class="aux-wrapper"> <div class="aux-container aux-fold"> <div class="aux-row"> <div class="aux-widget-area aux-1-3 aux-tb-3 aux-mb-1"> <section id="text-6" class="widget-odd widget-last widget-first widget-1 widget-container widget_text _ph_"><h3 class="widget-title">ANSPRECHPARTNER</h3><div class="textwidget"><p>Ronald Rassmann<br>Bebraer Straße 50<br>99894 Friedrichroda</p><p>Tel. 03623 3086090<br>Mobil: 0151 14152583</p><p>E-Mail: office@ronaldrassmann.de</p></div></section> </div> <div class="aux-widget-area aux-1-3 aux-tb-3 aux-mb-1"> <section id="nav_menu-5" class="widget-odd widget-last widget-first widget-1 widget-container widget_nav_menu _ph_"><h3 class="widget-title">Infothek</h3><div class="menu-menu-recht-container"><ul id="menu-menu-recht" class="menu"><li id="menu-item-73023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73023"><a href="/e-mail-datenschutzerklaerung/">E-Mail-Datenschutzerklärung</a></li><li id="menu-item-73018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73018"><a href="/datenschutz-neu-2-2/">Social Media Datenschutz</a></li><li id="menu-item-73019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73019"><a href="/datenschutz-neu-2/">Datenschutz</a></li><li id="menu-item-73020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73020"><a href="/imprint/">Impressum</a></li></ul></div></section> </div> <div class="aux-widget-area aux-1-3 aux-tb-3 aux-mb-1"> <section id="media_image-3" class="widget-odd widget-last widget-first widget-1 widget-container widget_media_image _ph_"><h3 class="widget-title">PARTNER</h3><a href="//future-sell.de/"><img width="300" height="107" src="/wp-content/uploads/2019/10/SEO-Google-Logo-300x107.jpg" class="image wp-image-73110 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="/wp-content/uploads/2019/10/SEO-Google-Logo-300x107.jpg 300w, /wp-content/uploads/2019/10/SEO-Google-Logo.jpg 639w" sizes="(max-width: 300px) 100vw, 300px"></a></section> </div> </div> </div> </div> </aside> <footer id="sitefooter" class="aux-site-footer" > <div class="aux-wrapper aux-float-layout"> <div class="aux-container aux-fold aux-float-wrapper"> <div class="aux-logo aux-logo-footer aux-start aux-middle aux-phone-off"> <a class="aux-logo-anchor " href="/" title="ronald rassmann" rel="home"> </a> </div><div id="copyright" class="aux-copyright aux-start aux-middle "><small>© 2020 ronald rassmann </small></div><section class="widget-socials aux-socials-container aux-end aux-middle aux-tablet-off aux-phone-off aux-socials-footer aux-horizontal aux-small"><ul class="aux-social-list"></ul></section></div>  </div> </footer></div> <div class="aux-hidden-blocks"> <section id="offmenu" class="aux-offcanvas-menu aux-pin-left" > <div class="aux-panel-close"> <div class="aux-close aux-cross-symbol aux-thick-medium"></div> </div> <div class="offcanvas-header"> </div> <div class="offcanvas-content"> </div> <div class="offcanvas-footer"> </div> </section>  <section id="offcart" class="aux-offcanvas-menu aux-offcanvas-cart aux-pin-left" > <div class="aux-panel-close"> <div class="aux-close aux-cross-symbol aux-thick-medium"></div> </div> <div class="offcanvas-header"> Shopping Basket </div> <div class="aux-cart-wrapper aux-elegant-cart aux-offcart-content"> </div> </section>  <section id="fs-menu-search" class="aux-fs-popup aux-fs-menu-layout-center aux-indicator"> <div class="aux-panel-close"> <div class="aux-close aux-cross-symbol aux-thick-medium"></div> </div> <div class="aux-fs-menu"> </div> <div class="aux-fs-search"> <div class="aux-search-section "> <div class="aux-search-form "> <form action="/" method="get" > <input type="text" class="aux-search-field" placeholder="Type here.." name="s"> <input type="submit" class="aux-black aux-search-submit aux-uppercase" value="Search" > </form> </div> </div> </div> </section>  <section id="fs-search" class="aux-fs-popup aux-search-overlay "> <div class="aux-panel-close"> <div class="aux-close aux-cross-symbol aux-thick-medium"></div> </div> <div class="aux-search-field"> <div class="aux-search-section aux-404-search"> <div class="aux-search-form aux-iconic-search"> <form action="/" method="get" > <input type="text" class="aux-search-field" placeholder="Search..." name="s"> <div class="aux-submit-icon-container auxicon-search-4 "> <input type="submit" class="aux-iconic-search-submit" value="Search" > </div> </form> </div> </div> </div> </section>  <div class="aux-scroll-top"></div> </div> <div class="aux-goto-top-btn aux-align-btn-right" data-animate-scroll="1"><div class="aux-hover-slide aux-arrow-nav aux-round aux-outline"> <span class="aux-overlay"></span> <span class="aux-svg-arrow aux-h-small-up"></span> <span class="aux-hover-arrow aux-svg-arrow aux-h-small-up aux-white"></span></div></div><link rel='stylesheet' id='basecss-css' href='/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.9.13' type='text/css' media='all'><script type='text/javascript' src='/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script><script type='text/javascript' src='/wp-includes/js/masonry.min.js?ver=3.3.2'></script><script type='text/javascript' src='/wp-content/themes/phlox-pro/js/plugins.min.js?ver=5.2.13'></script><script type='text/javascript' src='/wp-content/plugins/auxin-elements/admin/assets/js/elementor/widgets.js?ver=2.4.16'></script><script type='text/javascript' src='/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.13'></script><script type='text/javascript'>
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ronaldrassmann.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
</script><script type='text/javascript' src='/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script><script type='text/javascript' src='/wp-content/plugins/auxin-elements/public/assets/js/plugins.min.js?ver=2.4.16'></script><script type='text/javascript' src='/wp-content/themes/phlox-pro/js/scripts.min.js?ver=5.2.13'></script><script type='text/javascript' src='/wp-content/plugins/auxin-pro-tools/public/assets/js/pro-tools.js?ver=1.3.3'></script><script type='text/javascript'>
var auxpfo = {"ajax_url":"https:\/\/www.ronaldrassmann.de\/wp-admin\/admin-ajax.php","invalid_required":"This is a required field","invalid_postcode":"Zipcode must be digits","invalid_phonenum":"Enter a valid phone number","invalid_emailadd":"Enter a valid email address"};
</script><script type='text/javascript' src='/wp-content/plugins/auxin-portfolio/public/assets/js/portfolio.js?ver=1.8.5'></script><script type='text/javascript'>
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"7.18.81"};
</script><script async defer id="hs-script-loader" type='text/javascript' src='//js.hs-scripts.com/6774844.js?integration=WordPress'></script><script type='text/javascript' src='/wp-content/uploads/phlox-pro/custom.js?ver=2.2'></script><script type='text/javascript'>
var wpgdprcData = {"ajaxURL":"https:\/\/www.ronaldrassmann.de\/wp-admin\/admin-ajax.php","ajaxSecurity":"a7f5c9b883","isMultisite":"","path":"\/","blogId":""};
</script><script type='text/javascript' src='/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1568299636'></script><script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script><script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script><script type='text/javascript'>
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"14","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
</script><script type='text/javascript' src='/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1'></script><script async="async" type='text/javascript' src='/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(221,153,51);background: rgba(221,153,51,0.85);"><p>Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="" target="_blank" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(221,153,51,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div></body></html>